Hiho habe ein Problem zu einer The Witcher 3 Mod, vielleicht kann ja jemand helfen?

2 Antworten

Was für mods hast du sonst noch? Poste deine komplette modliste.

20

Das ist die einzige Mod die ich habe

0
32
@Krautner

Und welche Witcher version benutzt du? Und wie hast dus installiert?

0
32
@Krautner

Updaten, die mod ist laut ersteller nur unter 1.31 getestet - und auch nur die noramle gog version nicht aber die goty - kannst aber davon ausgehen das es bei der goty auch funktioniert.

0

Was möchtest Du wissen?