Hi! Warum steht hinter jedem der Minecraftserver BungeeCord 1.8¿ Ich komme in diese Server nicht rein. Warum ist das so?

... komplette Frage anzeigen

3 Antworten

Du hast auf die Version 1.9 GEupdatet. Diese kannst du im launcher in den Einstellungen wieder auf 1.8 oder 1.8.8 runterschrauben. Die Server müssen ihre Features etc erstmal auf die 1.9 updaten und solange du trotzdem Spaß haben kannst laufen sie auf 1.8 weiter

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Nothing4u
29.02.2016, 18:00

Wie kann ich denn meine Version "runterschrauben"?

0
Kommentar von Nothing4u
29.02.2016, 18:12

Ich danke dir!!!! :)

0

Launcher Starten>Edit Profile (unten links)> Version auswählen (Release 1.8.9) > Save Profile

Antwort bewerten Vielen Dank für Deine Bewertung

das liegt daran das du die falsche version hast.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?