Hi leute wollte heute mit Minecraft auf der version 1.8.9 build craft spielen doch es kommt diese fehlermeldung?

... komplette Frage anzeigen

3 Antworten

Installiere das Modpack neu oder guk mal ob die richtige Version und wenn nötig eine Libary gebraucht ist wir Zumb NeoTech

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von selo28
09.04.2016, 01:27

Habe es schon hingekriegt danke nochmal

0

Ein mod fehlt (oder Version veraltet), versuche das Pack neu zu installieren. Oder installiere in manuell und füge ihn in den Modpack ordner deines packs.
Lg welt101

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von selo28
09.04.2016, 08:33

Habe das problem schom gelöst danke nochmal

0
Kommentar von welt101
09.04.2016, 08:46

Achso gerne :)

0

Der Mod fehlt. Neu installieren.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von selo28
08.04.2016, 23:40

Ich habe es 5 mal installiert und eingefügt es geht nicht von welcher seite sollte ich es am besten runterladen?

0

Was möchtest Du wissen?