Hi ich habe einen Gmod Server kommt aber immer die Fehler Meldung: Failed to open dedicated_srv.so (/lib32/libm.so.6: version `GLIBC_2.15' no?

...komplette Frage anzeigen

3 Antworten

Liber bmke2012 bei dem 2 befehl kommt immer: Setting up Install ProcessNo package glibc.i686 available.Nothing to do 
PLS HELP

Welche Distribution benutzt du denn?

0

Was möchtest Du wissen?