Hi Community😂Ich möchte gerne ein Spiel auf dem PC spielen(LS11).Doch wenn ich es startet kommt eine Fehlermeldung:Shader Model 2.0 wird benötigt.Was tun😕?

...komplette Frage anzeigen

1 Antwort

Das bedeutet, dass deine Grafikkarte zu alt ist und dieses Model des Pixel Shaders nicht unterstützt. Da hilft nur eine neue

Antwort bewerten Vielen Dank fĂŒr Deine Bewertung

Was möchtest Du wissen?