Hey Leute,wollte was zu Optifine und LabyMod fragen ich habe java und so das neueste update und ich kann Optifine usw. nicht öffnen es öffnet sich für 0.5 sec.?

... komplette Frage anzeigen

1 Antwort

Hallo,welche version besitzt du?vielleicht solltest du diese entscprechen auf die erforderte optifine bzw labymod version ändern

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von SmateHD
14.07.2016, 18:52

welche ist den die erforderliche ?

0

Was möchtest Du wissen?