Hey Leute, ich habe mir NEI (not enough items) geholt, aber es startet nicht kann mir da einer helfen?

5 Antworten

Passt denn die NEI Version zur Forge Version, welche zur MC Version passen muss?
Ist Java aktuell?

5

Mein Java ist unaktuell

0

Du benötigst für NEI noch den Codechickencore, ansonsten startet der Launcher nicht.

5

Ich werde es versuchen

0

Hast du Forge drin? Welche Version startest du?

Was möchtest Du wissen?