Hey Leute Essentials,EssentialsSpawn und EssentialsChat funktionieren bei mir nicht Was soll ich tuen?

...komplette Frage anzeigen

1 Antwort

Essentials geht nur bis 1.7.

Ab 1.8 musst du modifizierte Versionen von Essentials verwenden

CharlyREC 26.03.2016, 23:11

Kannst du mir nen Link schicken ?

0

Was möchtest Du wissen?