Hey ich wollte mir heute den LabyMod für Minecraft 1.8.8 donwloaden und installieren.?

...komplette Frage anzeigen

1 Antwort

Diese Meldung kommt meistens dann, wenn kein Java auf dem PC vorhanden ist. Überprüfen kannst du das einfach indem du in deine Einstellungen gehst; Dort müsste im untersten Abschnitt ein Button von Java sein (wenn es denn installiert ist). Siehe angehängtes Bild ;)

Ansonsten bitte Java installieren und du solltest LabyMod normal installieren können: http://java.com/de/

Lg Scrummer :)

So sieht es aus, wenn Java installiert ist. - (Minecraft, LabyMod)
Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?