hey ich spiele minecraftbeta version, wenn ich im mehrspielermodus spielen will bekomme ich immer die nachricht "client veraltet" wer kann mir helfen ?

...komplette Frage anzeigen

1 Antwort

du musst die richtige version für den Server haben.

zB: wenn du mit minecraft 1.10 auf einen 1.8 oder 1.9 server (ohne Viaversion Plugin) drauf gehen willst dann kommt die meldung

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?