Hey, ich habe versehentlich mein Audioausgabegerät deinstalliert und habe jetzt keinen Sound mehr. Hat jemand eine Lösung dafür?

... komplette Frage anzeigen

3 Antworten

Du kannst in den Geräte Manager gehen, und da sollte dann bei deinem Audioausgabegerät ein Fehlersymbol sein. Wenn du mal drauf klickst, ist dort wahrscheinlich kein treiber mehr. Entweder musst du dir dann passend zu deinem Gerät von der Internetseite des Geräteherstellers einen Treiber installieren, oder du hast noch die Schachtel mit einer Treiber CD
Alternativ kannst du soweit ich weiß auch im Geräte Manager irgend wo auf "fehlende Treiber installieren" klicken. Dies dauert zwar meist lang, aber Windows Sicht dann schon den richtigen also nicht nach 10 Minuten abbrechen :)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von finnermanski
10.07.2016, 19:57

Das Problem ist bei dem Treiber steht das er einwandfrei funktioniert?!

0
Kommentar von Abuterfas
10.07.2016, 23:01

Dann ist er wahrscheinlich deaktiviert. Doppelkluck oder rechte Maustaste und schau, ob es ein "Aktivierungsfeld" gibt.

0

Falls du Treiber meinst such im Internet nach dem Treiber und installieren ihn.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von finnermanski
10.07.2016, 19:53

Weis leider den Name nichtmehr...

0

Starte den PC mal neu.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von finnermanski
10.07.2016, 19:53

Hat nichts gebracht, schon versucht...

0
Kommentar von Abuterfas
10.07.2016, 23:00

Dann schau im Gerätemanager nach, wo Du das Ausrufezeichen hast. Dann Rechtsklick und Treiber aktualisieren etc.

0

Was möchtest Du wissen?