Hercules Mofa läuft nicht richtig?

...komplette Frage anzeigen

1 Antwort

Zum einen:
*Moralapostelschleuder_raus_hohl* Mofas dürfen nur 25 km/h fahren. 30 ist zu schnell. Dann erlischt deine Betriebserlaubnis, somit auch der Versicherungsschutz und für deine weitere Karriere als Führer motorisierter Gefährte hat das auch nicht unbedingt die positivsten Folgen.

Zum anderen:
Alte Herkules sind von Natur aus schon schneller als 25 (meist zwischen 30 und 35) gefahren. Ohne jegliches Tuning. Ma musste nur den Vergaser richtig einstellen und dem Motor etwas Pflege zukommen lassen. (Zumindest bei der Prima5 und der GT)

Und genau da will ich einhaken. Du sagt, dass die Drehfreudigkeit  des Motors von der Tageslaune abhängig ist und dass der Tank zwar rostfrei sei, aber das Ding 8 Jahre stand. Hast du den Tank mal anständig mit Benzin ausgespült? Vielleicht hat sich im unteren Bereich einfach etwas Dreck gesammelt der jetzt nach und nach durch den Vergaser und den Brennraum gedrückt wird. Das könnte das erklären.

Dann schreibst du, dass die Geschwindigkeit mit einem Fahrradtacho gemessen wurde. 1. Sind die Dinger nur genau, wenn man sie gut einstellt. 2. Was ist mit deinem Tacho am Mofa?

SkiLLzZ123 23.02.2016, 22:26

Der tank müsste mittlerweile schon frei von dreck sein, soviel wie ich fahre. Auch war der benzinfilter im vergaser blitz blank sauber.

Ich habe mehrmals gemessen. einmal mit tacho am mofa, dann mit tacho am fahrrad.(kumpel fährt nebenher). beide male selbe geschwindigkeit. Der mofa tacho zeigt auch nur knapp 25 an. Ein kumpel von mir hat ein Puch mofa, dass unverändert ist und meines mit leichtigkeit überholt. Kommt natürlich darauf an wie mein mofa grade so dreht. und wenn dieser nebenherfährt zeigt sein mofa auch nur 23 an. 

0
Anno19XX 24.02.2016, 01:24
@SkiLLzZ123

Hast du mal den Block auf (Haar-)Risse überprüft? Könnte auch eine Ursache sein. Ist ja nicht mehr das jüngste Aggregat. Anosnten ist das aus der Ferne schwer zu beurteilen. Wo wohnst du denn? Vielleicht kann man sich die Kiste ja mal angucken.

1
SkiLLzZ123 24.02.2016, 13:45
@Anno19XX

hab ich schon alles nachgekuckt. haarrise auch keine. das einzige wo ich keine ahnung habe sind simmeringe etc. kann es vllt damit zusammenhängen ? sonst kenn ich mich eig relativ gut aus nur da weiss ich nicht viel drüber.

0
Anno19XX 24.02.2016, 14:43
@SkiLLzZ123

Was gibts denn bei Simmerringen groß Ahnung zu haben?

Die Kolbenringe hast du schon getauscht, oder? Habt ihr mal einen Kompressionstest gemacht? Dann weiss man wenigstens ob man in der Richtung weitersuchen muss.
Wieviele km hat der Föhn denn schon runter?

1
SkiLLzZ123 26.02.2016, 14:13
@Anno19XX

kolbenringe sind ausgetauscht, sogar n neuer kopben is drin da mir der alte beim kolbenring tauschn kaputt gegangen ist. und mein mofa hat jetzt ca. 9800 km runter. also noch nicht ganz so viel

0
Anno19XX 26.02.2016, 16:35
@SkiLLzZ123

- Und habt ihr einen Kompressionstest gemacht?
Viel mehr Bauteile als einen Vergaser und den eigentlichen Motorblock mit Kolben und Zylinder hat so ein Mofamotor ja nicht.

- Wie verhält der Motor sich denn im Leerlauf (im Standgas und mit Drehzahl) und beim Anfahren?

- Wie ist die Beschleunigung bis zur erreichbaren Geschwindigkeit?

1
SkiLLzZ123 26.02.2016, 17:33
@Anno19XX

kompressionstest wurde noch keiner gemacht da ich so ein gerät nicht besitze. habe zwar die zylinderfußdichtung erneuert und nen neuen kolbenring verbaut aber könnten vllt doch haarrisse drin sein. das könnte ich mal probiern.

im leerlauf läuft er auch nicht ganz rund, dreht ab und zu mal höher und mal tiefer. auch braucht er erstmal ewig bis er die richtige drehzahl hat wenn ich ihn antrete. er dreht ewig lang viel zu hoch. ich hab auch schon mit bremsenreiniger um den vergaser herum gesprüht um auf falschluft zu testen. da war zwar nichts aber als ich auf die zündkerze gesprüht habe ging er aus. glaube nicht dass das normal ist. aber wie kann man das abdichten? ich mein die kleine beilagscheibe an der zündkerze ist auch dran.( kerzenbild ist rehbraun. also gut)

beschleunigung ist eig relativ gut allerdings ist es halt so, dass wenn ich gas gebe er ab ner gewissen geschwindigkeit nicht weiter beschleunigt sondern nurnoch so fährt als würde ich halbgas geben. also er "gröhnt" komisch. ist aber schwer zu beschreiben. es ist so als würde dem mofa jmd die kraft wegnehmen. besonders oft passiert das, wenn ich bergauf fahre und es dann wieder grade wird und er beschleunigen will auch ist anzumerken, dass aus richtiung des zylinders bei höheren geschwindigkeiten ein pfeifen ertönt.

0
Anno19XX 26.02.2016, 18:00
@SkiLLzZ123

Klingt schon stark nach einem Kompressionsproblem und danach dass der Fehler an der Verbindung Motorblock-Zündkerze sitzt.

Mach mal folgendes:

1. Zündkerzenstecker tauschen. Wenn Fehler immer noch da, weiter zu Schritt 2

2. Statt Bremsenreiniger mal Wasser an der Stelle aufsprühen an der die Zündkerze sitzt (Sprühen, nicht übergießen! Und nur in die Mulde, nicht auf die komplette Zündkerze). Was passiert? Auch auf das Abgas achten. Wenn Wasser in die Brennkammer kommt, erkennt man das weil dann verstärkt Wasserdampf im Abgas ist.
(Bremsenreiniger sollte man niemals auf einen heißen Block spritzen. Ist hochentzündlich.) Wenn Fehler immer noch da, weiter zu Schritt 3

3. Falls noch nicht gemacht, mal eine andere Zündkerze einsetzen. Sorgfältig einbauen. Wenn Fehler immer noch da, weiter zu Schritt 4

4. Das Gewinde im Block überprüfen (kannst auch mal das Gewinde der alten Zündkerze überprüfen) ob da irgendwas kaputtgedreht ist.

Vielleicht ist nur der Stecker verreckt (dann wars auch kein Kompressionsproblem). Ein neuer ist nicht teuer. Falls das Gewinde im Block zermört ist, lässt es sich VIELLEICHT nachschneiden. Je nachdem wie schlimm es ist. Ansonsten darfst du dir wahrscheinlich einen neuen Motor besorgen.

1
SkiLLzZ123 27.02.2016, 12:25
@Anno19XX

das mit dem wasser ist mir schon unfreiwillig beim wasch passiert. ich lass das mofa zu sicherheit immer dabei an. hab mit dem gartenschlauch gewaschen aber extra den motorblock nicht besprüht. vllt ist mir dabei wasser zur zündkerze gelaufen. auf jedenfall ging sie aus. ich werd auf jedenfall mal deine tipps befolgen. kann ja nicht schaden. ich werd auch mal kucken ob er noch irgentwo falschluft zieht und das dann abdichten. falls das problem weiter besteht meld ich mich nochmal. danke

0
Anno19XX 29.02.2016, 10:58
@SkiLLzZ123

Darfst dich auch gerne wieder melden, falls der Fehler beseitigt ist.

0
SkiLLzZ123 19.05.2016, 18:22
@Anno19XX

hatte neulich wieder zeit und es hat sich glücklicherweise herausgestellt dass der fehler wahrscheinlich am vergaser liegt. die dichtung für den oberen deckel durch den der Gaszug geht sieht schon etwas mitgenommen aus. ich werde sie austauschen und die für die schwimmerkammer auch. mal kucken obs dann geht, denn als ich ihn neulich gereinigt habe hab ich die schrauben oben am vergaser extremst fest angezogen und seiten läuft das ding wesentlich besser

0

Was möchtest Du wissen?