Heizung sorgt für Internetstörung und rauschendes Radio?

...komplette Frage anzeigen

4 Antworten

gerade das brummen im Subwoofer deutet eigentlich darauf hin, dass sich die elektrischen Signale des geerdeten Zündtrafos irgendwie in das Stromnetz mogeln. meines Erachtens liegt es daran, dass die Heizung nicht ordentlich geerdet ist.

ich würde auf jeden fall mal den Elektriker den kompletten Potenzialausgleich so wie den Stromanschluss der Heizungsanlage überprüfen lassen.

Wenn es sich um ein Haus mit so genannter klassischer nullung handelt.bliebe neben einer kompletten erneuerung der elektrischen Anlage eigendlich nur, die hier schon mehrfach erwähnten netzfilter.

neben Brennenstuhl kann ich die von APSA wärmstens empfehlen. (5000er Serie) die gibts allerdings nicht im Baukarkt sondern nur im Fachhandel ggf. übers Internet

lg, Anna

Dann ist die Heizung (und zwar vermutlich die Pumpe) nicht funkentstört. Da hilft nur, die Heizung an eine eigene Phase zu hängen. Wie alt ist die Heizung respektive um was für ein Modell handelt es sich?

Die Heizung ist ca 20 Jahre alt! Die Pumpe ist separat und die habe ich immer an gelassen, also glaube ich nicht, dass sie es ist! Funkentstört? Würde sich das auf das Stromnetz auswirken? Anbei ein Bild (welches Modell es genau ist, konnte ich auf die Schnelle nicht herausfinden):

https://www.dropbox.com/s/5gt21pyj7hs9h7a/IMG_20131202_143411.jpg

mfg

0
@Jaffi

Die Heizung ist ca 20 Jahre alt!

Ja, das dürfte etwa hinkommen, wenn ich mir das Bild so ansehe.

Die Pumpe ist separat und die habe ich immer an gelassen, also glaube ich nicht, dass sie es ist!

Naja, die Heizungspumpe pumpt ja auch nur, wenn es was zu pumpen gibt :-) Ist das eine Kombitherme oder eine reine Heiztherme? Denn falls Ersteres, springt die Pumpe für den Heizkreis eben auch nur an, wenn eine entsprechende Anforderung kommt.

0
@FordPrefect

Es ist eine reine Heiztherme, für das warme Wasser ist der Tank links verantwortlich. Ich war der Meinung, die grüne Pumpe über der Heizung würde immer Wasser durch die Heizkörper pumpen, auch wenn die Heizung gerade nicht läuft :)

Grüße

0

Schwierig. Kennst Du einen Funkamateur der da mal Messungen machen kann?

Du kannst auch eine Steckdosenleiste kaufen die EMV ENtstörfilter und am besten auch noch gleich einen Blitzschutz drin hat, da klemmst Du dann den Router dran an. So was kriegst Du in fast jeden Baumarkt von Brennestuhl.

Aber am besten ist es, einen Elektriker mal alles prüfen zu lassen. Ich hatte mal Ärger mit meinem Server im Keller, irgendwann fand ich raus, dass der Nulleiter vom Keller marode war und sich das potential anhob wenn die Heizung die Pumpe einschaltete.

Wenn die Elektrik in Ordnung ist, aber die Pumpe das Problem ist, dann lass Dir vom Heizungsbauer eine moderne Pumpe mit Permanentmagneten einbauen. Gegenüber den klassichen "Monstern" sparen die an die €100 im Jahr an Stromkosten, kosten selber aber nur um €300 und machen sich schnell bezahlt.

Ich würde als Erstes auf deine Vermutung im mittleren Absatz tippen. Da schwimmt das Nullpotenzial mit der Last. Wenn kein FI-Schalter vorhanden ist, dann könnte auch ein Null abgebrannt sein und irgendwie der Strom über die Erdung vagabundieren. (Das ist keine fixe Idee, das hatte ich mal im Bad, wo der Boiler am Gehäuse dann ein paar Volt gegen Null hatte. Der Heizkörper war aufgeplatzt und der Strom verteilte sich auf Erde und Null, die beide wiederum ziemlich hochohmig waren.)

0
@jorgang

Dann werde ich wohl mal einen Elektriker zu Rate ziehen - oder muss es jemand von Vaillant sein? Es gibt ja auch noch Steckerleisten mit Entstörfilter. Wäre es noch eine Lösung, den Router mit einer solchen zu verbinden?

Grüße und besten Dank!

0
@Jaffi

Erst mal solltest Du feststellen lassen ob die Elektrik in Ordnung ist. Denn auch wenn der Filter das Problem löst, die Brandgefahr die Durch einen Fehler der das Problem auslösen kann ist damit nicht beseitigt.

Die Elektrik prüfen zu lassen kann nie schaden. Dann kannst Du immer noch den Filter anschaffen.

0

Sofern man deinen Angaben trauen kann liegt das Problem an der Zündflamme, bzw der Einheit für die Zündflamme.

Du hast doch selbst ausgesagt diese Perioden dauern nur circa 3 bis 8 Sekunden. Das dürfte die Zündzeit sein um das Gas zur Verbrennung zu zünden. Fast logisch.

Rufe einen Kundendienstler, der soll sich das ansehen und messen, kontrollieren. Notfalls neue Zündeinrichtung einbauen, falls die alte technische Mängel hat.

Zünden funktioniert ja, sonst hättest du gepostet deine Bude ist kalt. Aber entweder ist diese Zündeinheit nicht gut abgeschirmt oder es gibt gewisse elektrische Probleme. Deshalb gezielt kontrollieren lassen.

Was möchtest Du wissen?