Heizung bora 12 heizt nicht?

3 Antworten

Wenn man 55 Liter Puffervolumen pro kW rechnet, ist der 500 L -Speicher zu klein.

Sofern alle Pumpen laufen, könnte es sein, dass der Pufferspeicher falsch angeklemmt ist.

Falls der Pufferspeicher korrekt verrohrt wurde:

Sind in der Anlage Schmutz- und Magnetitabscheider verbaut?

Wenn nicht, könnte es sein, dass die Pumpe(n) nach diesem gut einem Jahr keine oder kaum noch Leistung haben, weil die Magnet-Flügelräder dieser Effizienzpumpen dann mit Schlamm und Magnetit dichtsitzen.

Das wären meine Ansätze der Fehlersuche.

Woher ich das weiß:Beruf – Gas- / Ölheizung, Solar, FBH, Heiztechnik

Dem werd ich mal nachgehn

1

Also schmutz und magnetitabscheider sind keine vorhanden

1
@ebola88

dann würde es mich keineswegs wundern, wenn die Pumpe nach über einem Jahr keine Leistung mehr bringt.

Die neuen Effizienzpumpen haben keine Welle mehr, welche Motor und Flügelrad verbindet. Magnete auf Motorscheibe und Flügelrad bilden eine reibungslose Kraftübertragung und sparen Strom.

Werden diese Pumpen in Altanlagen eingesetzt, wo es von Verunreinigungen und Metallpartikeln im Heizungswasser nur so wimmelt, und es wird entgegen der Vorschrift des Herstellers KEIN Magnetitabscheider und Schmutzfänger installiert, so kann der Betreiber meist noch innerhalb der Garantiezeit mit dem Ausfall der Pumpe rechnen.

Allerdings greift in diesem Fall der Gewährleistungsanspruch nicht, denn die Einbauvorschriften wurden nicht eingehalten. Der Hersteller wird beim Öffnen der Pumpe feststellen, weshalb sie verreckt ist und das wars dann.

0

Also keine Zirjulation. Klingt für mich nach einem Problem mit einer Pumpe. Die Funktion sollte leicht zu prüfen sein. Möglich wäre auch eine verklemmte Rücklaufklappe/Schwerkraftbremse. Was sagt die Bedienungsanleitung? Kannst du “das Ende“ des warmen Wassers genau lokalisieren?

Bedienungsanleitung steht nix davon drinn soweit ich gesehen hab.

Dass ende des warmen wassers ist am pufferspeicher.

Und am vorlauf zur heizung ist es wieder kalt seit 3 tagen jetzt

0
@ebola88

Das warme Wasser fließt in den meisten Fällen nicht freiwillig in den Puffer, sondern eine Umwälzpumpe besorgt das. Fällt die aus, dann landet die Wärme nicht dort, wo sie hin soll.

Dass die Leitungen dennoch warm sind, ist eine andere Sache. Durch Wärmeleitung und eine minimal Zirkulation, die immer vorhanden ist, wird dennoch warmes Wasser durch die Leitungen transportiert. Aber eben nur in minimalen Mengen.

0
@SirKermit

Ok nur sehe ich da dass problem dass die pumpe nach geräuchpegel und vibration ganz normal arbeitet wie immer.

Die Durchlauf geschwindigkeit kann ich auch verstellen .

Dann arbeitet sie dem entsprechend langsamer oder schneller.

Und wenn die pumpe defekt wäre dann wäre auch keine zurjulation zum kessel mögluch der eine etage höher steht.

0
@ebola88

Bedingt durch die Schwerkraft könnte auch ohne Pumpe Wärme ins darüberliegende Geschoss gelangen.

0

Vielleicht ist der Pufferspeicher zu wie alt ist den die Anlage

Die anlage ist jetzt ca 1,2 jahre alt

0

Was möchtest Du wissen?