Heimkino Hifi Anlage rauscht, aber nur bei mir Zuhause woran liegt das?

8 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Das einzige was hilft ist das Ein und wieder ausschalten des Hifi-Receviers.

Wenn dem so ist, dann liegt der Fehler doch eindeutig beim Receiver oder dessen Verkabelung.

Kommt das Rauschen aus beiden Lautsprechern? Ist es gleich laut? Wenn ja, liegt der Fehelr schon im VV-Bereich. Ist das Rauschen von der Stellung des Lautstärkeeinstellers abhängig? Bleibt das Rauschen gleich, auch wenn du einen anderen Eingang wählst, also etwa Tuner statt CD? Verändert sich Rauschen, wenn du z. B. eine CD-Spieler anschließt ? (Offene Eingänge können Störsignale besser aufnehmen). Dreh mal den Netzstecker um, eine Veränderung hörbar?

Probier das mal und melde dich wieder.

HI Susanne88, danke für deine Hilfe. Das Rauschen kommt aus 5 Lautsprechern, 2x Front Standboxen, 3 Satelliten, beim Subwoofer kann ich nichts hören. Das Rauschen ist bei allen Lautsprechern exakt gleich laut. Der Receiver selbst ist nochmal an einem "Decoder" Vorverstärker angeschlossen. Sobald das Rauschen auftritt spielt es keine Roller welchen Audio Eingang ich an dem Decoder auswähle (HDMI, Blutooth, Toslink). Die Lautsärke des Rauschen ist unabhängig von der eingestellten Lautstärke des Vorverstärkers, am Receiver selbst kann ich keine Lautstärke regeln. (bis auf Subwoofer und den höre ich ja nicht). Wie gesagt das Rauschen hört auch dann nicht auf wenn ich den Vorverstärker und alle dazugehörigen elektrischen Geräte stromlos schalte. Das Rauschen ändert sich auch nicht ob das Soundsignal jetzt vom PC, TV-Box, Blutooth kommt. VG Ralf

0

Netzstecker umdrehen bringt nichts!

0
@ralfneumann1977

ok. Das sieht wirklich nach einem Fehler im Gerät aus. Dass an anderen Stromnetzen der Fehler nicht auftritt scheint mir eher Zufall zu sein - wie oft/wie lange hast denn anderen Netzen betrieben? War die Konstellation / Verkabelung die gleiche?

Eine Einsteuung durch irgendwelche permanenten Störer bei dir zuhause ist unwahrscheinlich, denn dann würde das Rauschen ja immer auftreten und nicht nur nach einer bestimmten Zeit oder nach Aus- Einschalten immer noch da sein.

Bringe das Teil zurück und beschreibe den Fehler. Lass dich nicht davon abbringen, wenn der Fehler beim Händler nicht auftritt.

Kannst dich gerne nochmals melden wenn dir was unklar ist.


1
@Anonym20199

Ich habe die Anlage von morgens bis Abends auf der Arbeit am Stromnetz hängen gelassen, wie gesagt habe ich dort überhaupt keinerlei Rauschen feststellen können. (ob ich das sehr leise rauschen eventuell nicht gehört habe kann sein) Ja die Verkabelung war exakt die gleiche. Bei mir Zuhause fängt die Anlage sofort an sehr leise zu rauschen und dieses wird dann sporadisch sehr sehr viel lauter. Ärgerlich wäre es wenn ich die Anlage aufwendig Ab verkabel, nach Berlin schicke, wochenlang ohne Musik rumsitze, Versandkosten tragen muss und dann lag es doch am Stromnetz. Von einem Nachbarn habe ich erfahren, dass solche Stromprobleme im Haus bekannt sind. Auch meine TV-Box macht eigenartige Probleme (kurz Bild weg + Ton knackst) oder z.B Lichter flackern in meiner Wohnung. Ich habe mir deshalb einen Power Conditioner und eine USV (leider nur Line-Interactive) gekauft um diesen Problemen entgegenzuwirken. Als letzte Hoffnung habe ich mir heute noch einen Trenntrafo gekauft welchen ich dann hinter dem Power Conditioner schalten möchte. Wenn auch das nichts bringt, hilft nur noch eine Online USV für ca. 1000€ mit Doppelwandler Technik. Und erst danach wäre ich überzeugt, dass es wirklich der Audio Recevier ist der defekt ist.

0
@ralfneumann1977

Ja, das sehe ich ein.

War denn das Rauschen bei dir zuhause auch schon bevor du das teil in die Arbeit tranportiert hast? Soll heißen, zu Hause Rauschen, Arbeit kein Rauschen, wieder zu hause Rauschen, wieder Arbeit kein Rauschen?

Wenn du Stromprobleme im Haus hast solltest du erst mal diese beseitigen lassen, oft sind schlechte Klemmstellen die Ursache  (ist dies nur ein Problem in deinem Haus oder ist es in deiner Gegend grundsätzlich problematisch mit der Stromversorgung?).

Ein Power Conditinar oder wie die Dinger heißen hilft bei Spannungseinbrüchen nur bedingt bis gar nix...
Wenn du den Receiver nur mit der USV betreibst, was ist dann? Auch rauschen?

Ein Trenntrafo nützt für deine Probleme gar nix, egal wo du den anschaltest. Eine USV für einen Receiver braucht keine besonderen Anforderungen.

Um welchen receiver handelt es sich denn? Hersteller, Typ?

1
@Anonym20199

Also ich habe den Receiver Zuhause nach der "minimal Konfiguration" also nur Stromkabel ohne Schutzleiter zum Receiver und ein Lautsprecher angeschlossen mehrfach getestet und immer trat das Rauschen auf. Also Receiver wieder ausgeschaltet wieder eingeschaltet => Rauschen tritt erneut sporadisch in der Regel nach maximal 10-30min auf. Woanders also auf der Arbeit habe ich den Receiver angeschlossen und den ganzen Tag laufen lassen mindestens 6 Stunden =Keinerlei Rauschen. (zuhause wäre das Rauschen in dieser Zeitspanne unter Garantie aufgetreten)

Dem Netzbetreiber sind keine Probleme bekannt. (habe dort bereits nachgefragt, also betrifft es nur unser 40 Parteien Hoch-Haus) 

Ja auch mit der USV tritt das Rauschen ebenfalls auf, in der Konfiguration: Power Conditioner zur USV und von dort zum Recevier hat bisher den größten Erfolg. (es waren bereits komplette Tage rauschfrei) 

Also mit der USV Technik dort gibt es schon extreme Unterschiede eine Line Interactive USV schaltet nur auf den Batterie Betrieb um, wenn die Netzspannung wegfällt oder einen bestimmten Wert Über/Unterschreitet. Klar sind dort auch ein paar Filter drin, aber DC-Anteile z.B filtert diese USV Technologie im Gegensatz zur Online USV nicht raus. Bei der Online USV wird ein permanenter Strom durch die Batterien erzeugt was bedeutet das alle dort angeschlossenen Geräte komplett von dem Stromnetz in meiner Wohnung getrennt wären. 

Ein Trenntrafo würde definitiv helfen, wenn das Rauschen tatsächlich durch DC-Anteile im Stromnetz verursacht wird. Aber genau das ist die Frage, ob diese DC-Anteile (Gleichstromanteile) im Stromnetz wirklich zu rauschen in den Lautsprechern führen kann? 

Ich habe diesen "Recevier": https://www.amazon.de/Teufel-Flach-aktiv-Subwoofer-Cubycon/dp/B010SFRKDQ

0
@ralfneumann1977

Der link führt zum subwoofer.

Also nachdem es zuhause schon rauschte, trat es in der Arbeit aber nicht auf?

Das Rauschen entsteht nicht durch DC Anteile. Selbst wenn das möglich sein sollte: Auch im receiver hast du einen Trafo, der DC nicht überträgt. Auch wenn im Receiver ein Schaltnetzteil verbaut ist gelangen keinerlei Gleichstromanteile aus dem Netz auf die Verstärkerelektronik.

Wenn du mit USV etc. rauschfreie Tage hattest, so kann diese Rauschfreiheit zufällig auch in der Arbeit aufgetreten sein.

Also nach allem wie sich die Problematik darstellt liegt das Prblem am Receiver. Das ist natürlich eine Ferndiagnose, es könnte ja was sein, was vor Ort vielleicht sofort mir auffallen würde.

Aber deiner Schilderung nach bleibt nur der receiver - oder es ist etwas ganz seltsames....

1
@Anonym20199

Hi okay ich bin gespannt! Ja das stimmt der Subwoofer beinhaltet eine 350-Watt-Class-D-Endstufe in 6-Kanal-Ausführung nur um dieses Bauteil geht es, welches ein Rauschen auf den Lautsprecher überträgt! Alles andere ist nicht angeschlossen.

0
@ralfneumann1977

Ach so, ich hab nicht beim Subwoofer nicht weiter nachgesehen. Ja, ich denke, in diesem Teil liegt der Fehler.

Kannst dich ja mal melden wie die Sache ausgegangen ist (reine Neugier).

0
@Anonym20199

Hi Susanne, ich habe am Wochenende von Freitag Nachmittag bis Sonntag Nachmittag die Endstufe woanders getestet und bis auf das minimale leise Grundrauschen (welches nur zu hören ist, wenn man mit dem Ohr direkt an den Hochtöner geht) war überhaupt kein Rauschen zu hören. Am selben Tag habe ich die Endstufe wieder Zuhause angeschlossen und konnte noch am selben Tag innerhalb von 20-30min das Rauschen auf 3m Entfernung hören. (exakt gleicher Aufbau)  Ich gehe also sehr stark von Problemen mit dem Stromnetz aus. (PLC/Powerline Adapter, oder irgendwelche anderen Störgeräte vom Nachbarn)

Wenn ich die Anlage an einer Phase vom Herdstromnetz anschließe kann ich ebenfalls kein Rauschen feststellen.  Hast du eine Idee wie ich jetzt weiter vorgehen könnte?  

Danke im Voraus und Gruß

Ralf

0
@ralfneumann1977

Hm, allerdings sehr seltsam! Aber deswg. auch interessant....

Was gegen eine Störung auf dem Stromnetz spricht, ist das Auftreten des Rauschens
1. erst nach einer gewissen Einschaltzeit und
2. das Verschwinden nach Aus- und Wiedereinschalten.

Eine Störung auf dem Stromnetz oder das Verhalten von Nachbarn usw. richtet sich ja nicht nach den deinen Verstärker-Einschaltzeiten. Wie könnte eine Störung denn durch Aus-/Einschalten deiner Anlage ebenfalls "ausgeschaltet" werden, und sei es nur für 20 min? Sehr komisch...zum Wahnsinn treiben will dich niemand?

Wenn sich das Problem auf einer Herdphase nicht zeigt (hast du lange genug getestet?) deutet dies tatsächlich auf eine Störung im Stromnetz hin (und kann dann auch umgangen werden). Evtl. könnte es auch durch der anderen Verlegung der Herdleitung sein. Kannst du den Verstärker an einer anderen Steckdose mit einer möglichst einer anderen Phase anschließen? Evtl. kommt durch die Verlegung die Leitung einer Störquelle nahe.
Ist die ursprüngliche Steckdose wirklich in Ordnung? Schließ mal zusätzlich einen oderntlichen Verbraucher wie einen Wasserkocher oder so daran an, hat dies Einfluss auf die Anlage? Hast du ein Messgerät, kannst du die Spannung unter einer solchen zusätzlichen Last messen?

Experimentier ein bißchen. Wenn das Rauschen gerade da ist, verändert es sich, wenn du Lichter einschaltest, Herd einschaltest, Wasserkocher oder so zusätzlich an der gleichen Steckdose hast (evtl. Mehrfachdose zusätzlich verwenden).

Ich hatte auch schon mal Störungen auf der Stereoanlage, Ursache war eine halb defekte Heizungspumpe - aber so eine externe Ursache läßt sich nicht durch Ein-/Ausschalten der Anlage beseitigen. Deinem Fehlerbild nach müsste sich die Ursache des rauschens ja irgendwie nach 20 min. Betrieb einschalten. Was sollte das sein? Wenn die Ursache nicht im Verstärker liegt, dann ist es allerdings sehr geheimnisvoll....

0
@Anonym20199

Und noch was zu PLC: Diese müssen so beschaffen sein, dass sie nicht stören. Es mag welche Billigteile aus unbekannter fertigung geben, die nicht den Störstahlverordnungen entsprechen, dann können sie natürlich stören, evtl. auch dein beschriebenes Rauschen verursachen.

Aber zum Geier, wie sollte dein nachbar es irgendwie hinbekommen, nur zu Zeiten aktiv zu sein, nachdem du 20 min. deine Anlage eingeschaltet hast? Und wenn du Aus- / Einschaltest, wartet er wieder einige Zeit und wird dann wieder aktiv? Das wäre nur erklärbar wenn er dich sehen kann und dich ärgern will.

0
@Anonym20199

Ich muss mich korrigieren, auch bei der Herdphase ist ein Rauschen eingetreten. Kann es sein, das die Endstufe "halb" defekt ist. Also woanders wo der Strom sehr "sauber und stabil" ist kein Rauschen verursacht wird, aber sobald die Stromqualität nur etwas schlechter wird die Endstufe wieder mit dem rauschen anfängt? Ich habe die Endstufe direkt nachdem sie wieder angefangen hat zu rauschen vom Stromnetz getrennt und nur via Batterie der USV betrieben, das Rauschen ist geblieben. (Also USV am Stromnetz und von der USV zur Endstufe, dann die USV vom Stromnetz gezogen)  Sonst würden doch tatsächlich nur noch Funkwellen als Verursacher übrig bleiben korrekt?

0
@ralfneumann1977

Es spielt keine Rolle wie sich ergeben hat, ob die Endstufe direkt am Stromnetz hängt oder hinter irgendwelchen Filtern, dass Rauschen tritt in meiner Wohnung immer ein.

0
@ralfneumann1977

Das einzige logische ist: Die Endstufe hat einen Fehler. Dass das rauschen irgendwo anders nicht auftrat ist wohl zufällig. Selbst wenn dein Stromnetz irgendwie verseucht ist, sollte das Rauschen bei einer regulären Endstufe nicht auftreten. Schon gar nicht über USV.

Denkbar ist zwar immer noch eine geheimnisvolle (aber _nicht_ über das Stromnetz) Störquelle, aber die müßte, wie schon geschrieben, zufällig aktiv sein und nach dem Einschalten der Endstufe eine Zeitlang "warten" bis sie aktiv wird. Ein einfacher Test, hast du ein Radio? Dann stelle das auf einen relativ schwachen Sender (nicht über Hausantenne, sondern Wurfantenne oder einfachen Draht) ein: treten auch da ungewöhnliche Störungen auf, wenn das Rauschen beginnt? Erst auf UKW probieren, dann auf Mittelwelle.

Wenn du da nichts feststellst, dann gib die Endstufe zur Reparatur. Nach allem was du beschreibst und als Ferndiagnose möglich ist, sollte der Fehler im Netzteil der Endstufen zu finden sein.

1
@Anonym20199

Hi susanne, Vielen vielen Dank nochmal für deine Hilfe! Ich habe jetzt bei Teufel eine Retoure beantragt und soll ein kurze Fehlerbeschreibung für die Werkstatt beilegen. Was kann ich dort am besten schreiben? LG Ralf

0
@ralfneumann1977

Ich habe folgendes geschrieben: 

Hallo liebes Teufel Team,

die Endstufe (Subwoofer) fängt sporadisch an sehr stark zu rauschen
manchmal ist zusätzlich auch ein knacksen/knistern zu hören. Das Rauschen ist dann
auf allen Lautsprechern aus 2-3m Entfernung zu hören.

Ich habe die Endstufe wie folgt getestet:

    Die Endstufe mit einem C13 Stromkabel an eine einzelne
    Steckdose angeschlossenEinen Lautsprecher zum feststellen des Rauschen
    angeschlossenSonst überhaupt nichts  

Die einzige Abhilfe sobald das Rauschen auftritt ist die Endstufe
auszuschalten und wieder einzuschalten. Danach ist erstmal nur das sehr leise
Grundrauschen aus dem Hochtöner zu hören. Wenn irgendwelche Rückfragen sind
bitte einfach kurz durchrufen: xxxxx

Danke und Viele Grüße

0
@ralfneumann1977

Hallo Ralf,

ja, ich meine die Fehlerbeschreibung ist ok.

Im Zweifelsfall werden die nachfragen. Zumal Teufel als renommierte Firma bekannt ist und eine guten Ruf hat.

Viel Spass dann mit deiner reparierten Endstufe!

Susanne

0
@Anonym20199

Hallo Susanne, du bzw. ihr hattet Recht es lag ein Defekt der Endstufe vor! ;) Die neue Endstufe arbeitet Fehlerfrei. Danke nochmal für deine Hilfe!

0

Hi zusammen, ich habe am Wochenende von Freitag Nachmittag bis Sonntag Nachmittag die Endstufe woanders getestet und bis auf das minimale leise Grundrauschen (welches nur zu hören ist, wenn man mit dem Ohr direkt an den Hochtöner geht) war überhaupt kein Rauschen zu hören. Am selben Tag habe ich die Endstufe wieder Zuhause angeschlossen und konnte noch am selben Tag innerhalb von 20-30min das Rauschen auf 3m Entfernung hören. (exakt gleicher Aufbau)  Ich gehe also sehr stark von Problemen mit dem Stromnetz aus. (PLC/Powerline Adapter, oder irgendwelche anderen Störgeräte vom Nachbarn)

Wenn ich die Anlage an einer Phase vom Herdstromnetz anschließe kann ich ebenfalls kein Rauschen feststellen.  Habt ihr eine Idee wie ich jetzt weiter vorgehen könnte?  

Danke im Voraus und Gruß

Ralf

Ich muss mich korrigieren, auch bei der
Herdphase ist ein Rauschen eingetreten. Kann es sein, das die Endstufe
"halb" defekt ist. Also woanders wo der Strom sehr "sauber und
stabil" ist kein Rauschen verursacht wird, aber sobald die Stromqualität
nur etwas schlechter wird die Endstufe wieder mit dem rauschen anfängt? Ich
habe die Endstufe direkt nachdem sie wieder angefangen hat zu rauschen vom
Stromnetz getrennt und nur via Batterie der USV betrieben, das Rauschen ist
geblieben. (Also USV am Stromnetz und von der USV zur Endstufe, dann die USV
vom Stromnetz gezogen) Es spielt keine Rolle wie sich ergeben hat, ob die
Endstufe direkt am Stromnetz hängt oder hinter irgendwelchen Filtern, dass
Rauschen tritt in meiner Wohnung immer ein.

 Sonst würden doch tatsächlich nur
noch Funkwellen als Verursacher übrig bleiben korrekt?

Was möchtest Du wissen?