Heckscheibenwischer spinnt?!

6 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Ferndiagnosen sind immer schwierig. Aber mein erster Blick würde den Kabeln gelten.

Oben an den Scharnieren der Heckklappe werden auch Kabel vom Fahrzeugdach in die Heckklappe geführt. Da sind so schwarze, gewellte Gummihüllen drüber (kann man aus dem Blech rauspopeln und dann sieht man die Kabel die drin verlaufen.

Das Problem ist, daß beim Öffnen und Schließen der Heckklappe die Kabel in genau diesem Bereich jedes Mal hin und her gebogen werden. as macht sie spröde und irgendwann brechen sie dort ab. Die abgebrochen Enden berühren sich manchmal, manchmal nicht oder (was ich auch schon hatte) die falschen enden berühren sich und der falsche Verbraucher kriegt plötzlich Strom.

In der VW-Werkstatt wird dir der komplette Kabelbaum ausgewechselt der in die Heckklappe geht. Das kostet inklusive Arbeitzeit mehrere Hundert Euro (den genauen Betrag für den Golf 4 weiß ich nicht).

Die "Bastellösung" besteht darin, die abgebrochenen Enden mit Quetschverbindern wieder zusammenzuflicken. Allerdings ist meist für die Quetschverbinder zu wenig Platz in der Gummitülle und außerdem brechen die spröden Kabel an dieser Stelle gleich wieder. Mein Tip: Nicht die abgebrochenen Enden direkt zusammenflicken sondern ca 10 cm neues Kabel dazwischen flicken. Vorteil: die Quetschverbinder lassen sich bequem in den Dachhimmel bzw. die Heckklappe schieben und im Biegebereich liegt nun wieder frisches, flexibles Kabel, das nicht gleich wieder bricht.

Achtung: Nicht irgendwelche Kabelreste nehmen (ist verboten im Kfz-Bereich) sondern KfZ-Kabel verwenden - gibts als Meterware beim Bosch-Dienst für kleines Geld - ebenso wie die Quetschverbinder.

Ich würde das Relais als erstes in betracht ziehen. Wenn das Relais nicht mehr richtig arbeitet, dann erst würde ich die Kabel bzw die Kabelverbindung näher betrachten. Die Kabelverbindung /Stecker am Wischermotor betrachten, ob dort Korrosion vorhanden ist. Korrosion mit Kontaktspray (Kriechöl wie W40 geht auch) einsprühen, und zusammen stecken.

Der Motor ist vollkommen in Ordnung. Ich hatte früher das selbe Problem bei meinem alten A3. Das ist ein Fehler in der Elektronik und nervt auf die Dauer doch ziemlich. Fahr in die VAG Werkstatt und lass dir das reparieren solange du noch Garantie hast. Und nein es ist kein Verschleisteil. lg

hab ihn nicht aus der VW werkstatt ^^ aber ok mach ich

0

Was möchtest Du wissen?