Hat jemand gute Kentnisse von Modem Router WLAN usw?

3 Antworten

Hallo,

die Gründe des Ausstiegs müssen nicht an deinem Kabelmodem liegen. Es kann auch sein, dass die Gegenstation auf der Providerseite den Ausstieg verursacht. 

In deinem Fall übernimmt die Signalverteilung dein Belkin-Router (LAN, WLAN, WAN). Daher sollte für deinem  Cisco-Modem die Routerfunktion deaktiviert werden. Hierzu musst du dich bei Unitymedia einloggen und den "Bridge Modus aktivieren". Dann werden die Daten transparent an deinen Belkin Router  weitergeleitet, wie z.B. bei einem einfachen Kabelmodem. Damit reduzierst du die möglichen Fehlerquellen deines Cisco-Modems, z.B. einen Adressknflikt, weil beide Geräte deinen angeschlossenen Rechnern eine IP-Adresse zuteilen wollen.

Achte unbedingt auch darauf, dass das DSL-Modem in deinem Belkin-Router deaktiviert ist (falls das DSL-Modem überhaupt eingebaut hat). Der DSL-Ausgang deines Belkin-Routers darfst du nicht mit dem Cisco-Modem verbinden. Router, ohne eingebautem DSL-Modem, haben eine meist farblich gekennzeichnete Buches, an die das Modem (hier Cisco)  anzuschließen ist. Wenn du dazu Hilfe brauchst, gib uns die genaue Typenbezeichnung deines Belkin-Routers.

21

das Modem kann ich als Brigde konfigurieren allerdings han ich dann kein internet mehr bzw die verbindung ist weg. und wie ich den router konfigurieren kann weiß ich nicht :/ Modellnummer ist F9K1002v3

0
39
@Gamer120

Hallo,

wie du deinen Router parametrieren kannst, steht im Handbuch. Verbinde hierzu den Router über ein LAN-Kabeldirekt mit einem PC. Nu musst du die IP-Adresse des Routers in der Adressleiste deines Routers eingeben, die dürfte standardmäßig 192.168.1.1 sein. Standardpasswort und Netzwerkname befinden sich auf dem Zettel auf der Unterseite deines Routers.

Damit deine Verbindung funktionieren kann, musst DHCP im Router aktiviert sein. Dann wird jedem angeschlossenen Gerät eine einmalige lokale IP-Adresse automatisch zugewiesen.

LG Culles

0
21
@Culles

oke

hab mittlerweile rausgefunden das ich das Modem nicht als Bridge nutzen kann das es durch den Iv6p (oder wie es heißt) DS Lite gesperrt ist :/

Geht das mit dem Router dann trz noch so und funzt des dann? :)

0
39
@Gamer120

Hallo,

nach deiner letzten Info hast du einen DS-Lite IPv6-Anschluss. Das bedeutet , der Internetanbieter stellt euch einen Zugang ausschließlich über das Internetprotokoll IPv6 zur Verfügung, und nicht mehr gleichzeitig IPv4 (Dual Stack Anschluss). Dann muss das Cisco-Gerät die Verteilung übernehmen, da dein Belkin-Router kein IPV6 unterstützt. Daher wird auch der Bridge-Modus nicht unterstützt.

Für dich bedeutet dies, dass du alles beim Alten lassen solltest, es sei denn, du kannst dir IPV4 aktivieren lassen. Das Problem bei IPv6 ist, dass ein Portforwarding auf interne IPv4-Geräte nicht mehr funktioniert, das heißt, wenn du einen NAS-Server betreibst, der nur IPv4 erstützt, kannst du von außerhalb nicht darauf zugreifen. 

Nun sind wir eigentlich wieder am Anfang angelangt. Um dein Problem mit den Ausfällen zu lösen, musst du zu erst einmal dein Leitung vom Provider überprüfen lassen. Manchmal hilft es auch, dass man das Modem einmal täglich für kurze Zeit aus- und wieder einschaltet. Das gelingt am einfachsten nachts über eine Schaltuhr.

LG Culles

0
21
@Culles

Habs mir jetzt einfach gemacht und hinter das Modem einen anderen Router von TP-Link gehängt der besser und schneller ist.

Keine abstürze kein ausfall, kein mucken nichts.. Funzt alles super (und ich konnte den Router auch an den WAN port anschließen, was bei dem Belkin nicht ging) außerdem ist die Link Lampe vom Modem jetzt grün und nicht wie voher immer Orange

Danke trz für die Hilfe und erklärung :) Hab dazu gelernt

0

dein CISCO ist derzeit als Router konfiguriert, dann müßtest du aber am Belkin den DHCP-Server deaktivieren, sonst hast du ziemliche Probleme wenn du den Belkin über LAN1 ansteckst ;)

und wenn du den CISCO als Bridge (Modem) konfigurierst dann steck den Belkin am WAN-Port (Modem-Port) dran und danach ziehst den Stromstecker vom CISCO für 2 Minuten raus, damit dieses neu startet, dann wird auch dein Belkin korrekt erkannt und funktioniert dann (hängt mit der MAC-Adresse des WAN-Port und dem CMTS des Providers zusammen)

bevor du den Belkin richtig an den CISCO steckst (WAN), setz diesen auf Werkseinstellungen zurück mit dem Resettaster auf der Rückseite (mindestens 5sec gedrückt halten)

21

Oke danke werd ich mal probieren :) noch ne frage lohnt es sich den Dual Band und AC standard zu nehmen? inner machbarschaft haben alle 2.4Ghz

0
21

kann ich leider nicht auf Bridge setzen (das modem) ist duch den Iv6p DS Lite gesperrt :/

Noch ne andere idee

vllt mit nem WLAN router der KEIN MODEM eingebaut hat?

0
51
@Gamer120

das Modem kann ich als Brigde konfigurieren

war ja deine Aussage ;)

vllt mit nem WLAN router der KEIN MODEM eingebaut hat? ........ Modellnummer ist F9K1002v3

dieser Belkin hat kein Modem eingebaut ;)

richte einfach deinen Belkin einmal ordentlich ein wie es sein sollte........
nur Belkin und PC miteinander verbinden, sonst nichts (kein Modem), Belkin auf Werkseinstellungen zurücksetzen, in einem Browser das Einstellungs-Menü des Belkin aufrufen mit 192.168.2.1 und dort rechts oben auf "Login", User/password leer lassen

links im Menü findest du LAN-Setup, dort änderst du die LAN-IP (Router-IP) auf 192.168.0.2 und deaktivierst!! den DHCP-Server, speichern.

du hast jetzt keine Verbindung mehr mit dem PC, ist normal ;)

das Kabel vom CISCO in einen der 4 LAN-Ports stecken und den Belkin kurz stromlos machen (=Neustart), danach PC wieder dranstecken und jetzt solltest du mit dem PC online kommen

das CISCO hat weiterhin 192.168.0.1, dein Belkin jetzt 192.168.0.2 hier jetzt noch WLAN konfigurieren, fertig

verwende NICHT die CD/Software für die Einrichtung des Belkin



0
21
@netzy

Habs aufgegeben da alles iwie nichts gebracht hat und da einen neuen Router hinter gehängt von TP-Link, konnte den ganz normal einrichten und den am WAN Port anschließen wie es eig sein sollte. Außerdem ist die Link Lampe vom Modem jetzt Grün wenn Internet an ist und nicht wie voher Orange ?. Normale heißt Orange ja das eine Störung oderso vorliegt.

Hab bis jetzt bei dem Router und Modem auch keinen Ausstieg oderso gehabt und alles funktioniert super bis jetzt. Mal gucken wies weiter so läuft.

Danke trz für deine ausführliche Antwort und gute Beratung zum Thema. Weil Netzwerk undso ist echtn heikles Thema bei mir. vorallem weil man da so manches beachten muss.

0

Habe schon öfters von anderen gehört, dass die Teile von Cisco und Technicolor, die von Unitymedia vertrieben werden, nicht so toll laufen. Ich habe zur Zeit eine FritzBox 6490, welche seit 2 Monaten ohne Probleme am Stück läuft.

21

wir hatten bei der 32.000 leitung ein anderes Modem und das Lief und lief und lief.. und mit dem jetzt nur probleme...

0

Was möchtest Du wissen?