Handbremsen-Warnleuchte + durchgehender Piepton 3 Sekunden lang nach Anlassen des Motors?

4 Antworten

Zunächst mal zur gelben ESP Lampe: dass die leuchtet bis der Motor läuft ist normal, in dieser Zeit führt das ESP eine Selbstdiagnose durch und prüft dabei z.B. ob es die Eingangsdaten von allen Sensoren hat, ist alles ok geht die Lampe aus.

Bei der roten Handbrems-Lampe würde ich zunächst mal den Bremsflüssigkeitsstand prüfen. 

Fehlt hier was bitte nicht einfach nachfüllen, sondern auf jeden Fall auch mal die Bremsanlage prüfen. Die wahrscheinliche Möglichkeit ist, dass die Beläge an allen 4 Rädern ziemlich abgenutzt sind, dann wäre die Bremsflüssigkeit nach dem Tausch gegen neue Beläge wieder auf MAX. Sind die Beläge noch gut, müssen die Bremsleitungen geprüft, eventuelle Lecks fachgerecht repariert und das System entlüftet werden; da du aber sagst das alles normal funktioniert halte ich das für weniger wahrscheinlich. 

Fehlt keine Flüssigkeit könnte der Sensor selbst beschädigt sein oder ein Fehler im elektrischen Anschluss liegen (z.B. Kabelbruch, Marderbiss, Stecker oxidiert etc.)

Problem war die schwache Batterie: ESP hat zu wenig Strom abbekommen und hat nicht funktioniert in den ersten Paar Sekunden

So wie ich das verstehe musst du auf die Bremse beim anlassen drücken. Oder vielleicht die verschleisgrenze erreicht schau am besten mal ins Handbuch da steht eine Menge informelles drin

Bremse hab ich immer gedrückt beim anlassen, handbuch hat mir nichts darüber sagen können...

0

ist das Symbol gelb ein Kreis und rechts und links so kleine Viereck wenn ja dann ist nur die Grenze erreicht

0

in meinem Audi ist das auch das ist das bordchecksystem wenn eine Glühbirne oder die verschleis Grenze erreicht ist oder die tanklampe geht an piept es die ersten 3 Sekunden

0

Bremse Auto?

Guten Abend,Toyota Avensis 2000 ,Schwammiges Bremspedal bei Motor anlassen,bei Motor aus ist nicht der Fall ,Danke.

...zur Frage

problem bei audi 80. benzin, zu hohe drehzahl wenn warm!

hallöchen!

es gibt ein problem mit unserem audi es ist ein audi 80, baujahr 1983, benzin, 70ps, 1600ccm

wenn ich das auto starte läuft es normal, aber wenn der motor warm wird hat er auf einmal eine extrem hohe drehzahl! Wenn man den Motor abstellt läuft jedoch der Motor weiter für einige Sekunden.

Woran kann das liegen?

lg jay

...zur Frage

Audi A6 Allroad Bj. 2003 Standlicht Rechte seite?

Standlicht auf der rechten seite funktioniert nicht, vorne und hinten nicht. Glühbirnen sind Ok. Bremsen auch OK

An was kann das liegen?

...zur Frage

ABS-Leuchte in Corolla geht an, sobald ich das Abblendlicht anmache + bremse. Die Bremslichter funktionieren dann auch nicht. Woran kann das liegen?

Hallo! Ich habe einen lustigen (aber leider HU-entscheidenden) Fehler bei meinem Toyota Corolla: Solange ich kein Licht benötige, ist alles normal.

Sobald ich das Licht einschalte ist zunächst auch alles bestens. Aber sobald ich nur einmal bremse, leuchtet dauerhaft die ABS-Warnleuchte. Ebenfalls wechseln sich dann die drei Bremslichter ab: Beim 1. Bremsen leuchten die beiden äußeren Lampen, beim 2. Bremsen die mittlere höhere Lampe. Und dann immer weiter ordentlich abwechselnd -äußere-mittlere-äußere...bei jedem Bremsen! :-)

Wenn ich den Motor ausschalte und wieder starte ist alles sofort wieder normal. (Bis ich das Licht einschalte und bremse)

Irgendwie verrückt. Licht + Bremsen --> Bremslichter spinnen + ABS-Leuchte brennt.

Kann mir jemand sinnvolle Ideen zur Lösung/Reparatur geben?

Wäre nett!

...zur Frage

Bremsen quietschen beim Bremsen?

Hallo, immer wenn ich bremse, egal ob leicht oder stark, quietschen sie immer, woran kann das liegen? Bremsbeläge wurden kürzlich erst ausgetauscht

...zur Frage

Motor kontrolleuchte ?

Hallo zusammen ich habe ein Audi A6 Bj 11.2006. Motorkontrolleuchte ist an gegangen DPF wurde gereinigt aber heute ist Motorkontrolleuchte wieder leuchtet ? Was tun ?? Danke.

...zur Frage

Was möchtest Du wissen?