Hallo wird es in Pokemon Go ein Update geben wo man auch mit einem handy was eine ältere android verson drauf hat spielen kann?

... komplette Frage anzeigen

1 Antwort

Nein, es muss mindestens Android 4.4.4 sein da es für diese Version etwickelt wurde. zum "downgraden" müsste man diese umschreiben.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?