Hallo, weiß einer warum mann nicht auf die Minecraft-Version 1.9/1.10 kommen könnte?

... komplette Frage anzeigen

1 Antwort

Ist Java und der GraKa-Treiber aktuell?

lg

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Anonymknight
18.06.2016, 09:37

Wie sehe ich  es ob Java und der GraKa-Treiber(was auch immer das ist) aktuell sind? Und brauch man dafür Windows 10?

0

Was möchtest Du wissen?