hallo leute weiß jemand wie man auf einen bukkit plugin server von minecraft den bug fixen kann das man 1.8 blöcke nehmen kann der server ist auf vers.1.8&1.7?

...komplette Frage anzeigen

1 Antwort

Das geht nicht, da der server auf einer 1.7 server Version mit protokollhack läuft. Ps: Würde man 1.8 blöcke platzieren (können) würde würde das spiel der Spieler auf der 1.7 abstürzen (und der server warscheinlich auch).

Was möchtest Du wissen?