Hallo Leute ich brauche dringend Hilfe im Computerbereich, kann mir jemand bei der Fehlermeldung helfen, "Ethernet verfügt über keine gültige ip-Konfiguration"?

...komplette Frage anzeigen

3 Antworten

Hi! Geh mal in den Netzwerk und Freigabecenter, dort siehst du die Verbindung über "Ethernet" - da klickst du drauf und es öffnet sich ein kleines Fenster. Schau ob Ipv4 aktiviert ist und geh dann mal auf Eigenschaften und stell den Dhcp-Server auf automatisch.
Viel Glück - wenn's nicht geklappt hat oder du Fragen hast, einfach melden! :-)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von iTech01
01.06.2016, 13:10

Ach ja und drücl mal Windowstaste und R gleichzeitig und gib dann cmd.exe ein und mach Eingabetaste. gib nun ein: ipconfig und sag was da alles steht :-)

0
Kommentar von soenkeloewe1
01.06.2016, 13:15

Erstmal vielen Dank für die schnelle Antwort! 

Unter Details steht dass der DHCP aktiviert ist.

Bei IPv4-Konnektivität ist kein Netzwerkzugriff und bei IPv6 genauso wenig. 

Eine IPv4 subnetzmaske (Nummer) und standartgateway ist vorhanden, es fehlt aber die dns und wins.

Hoffentlich kannst du mit der Info was anfangen :)

Viele grüsse

0

Theoretisch sollte das Problem schnell behoben sein. Dazu gehst du mit Rechtsklick auf das Internet Symbol in der Ecke von der Taskleiste und gehst auf "Netzwerk- und Freigabecenter öffnen".

Hier sollte in der linken Leiste "Adaptereinstellungen ändern" stehen. Anklicken und deine aktive Verbindung suchen (heißt wahrscheinlich LAN-Verbindung und sollte die einzige sein, an der kein X ist beim Symbol). Hier mit Rechtsklick drauf und Eigenschaften wählen.  Den Eintrag "Internetprotokoll Version 4" doppelt anklicken. Im folgenden Fenster sollte der Eintrag "IP-Adresse automatisch beziehen" stehen sowie "Folgende IP-Adresse verwenden". Wahrscheinlich ist bei dir derzeit zweiteres makiert, so dass du jetzt den automatischen Bezug auswählst und auf OK klickst. 

Zur Sicherheit nochmal im Fenster der Adaptereinstellungen deinen Adapter auswählen mit Rechklick auf "Deaktivieren" gehen, danach das gleiche nochmal, nur dass diesmal "aktivieren" dort steht ;) Kurz warten und schon sollte das Problem behoben sein. 

Ansonsten meld dich nochmal =P

Antwort bewerten Vielen Dank für Deine Bewertung

wenn du in den Adapter einstellung auf status gehst was steht da alles?

ip, gateway dhcp usw

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?