Hallo Ich hätte da mal eine wichtige frage bezüglich meines anlassers er dreht nicht im eingebauten zustand.man hört nur ein klack kann mir bitte jemand helfen?

2 Antworten

Nun hast du doch wirklich schon viel ausprobiert, was den Anlasser betrifft. Und trotzdem geht er immer noch nicht. Um diesen Preis hättest du das Fahrzeug schon längst in einer KFZ Werkstatt überprüfen und auch reparieren lassen können. Natürlich machen die das nicht umsonst. Aber so wie es jetzt aussieht bist du bisher nicht billiger davon gekommen. Dieses selber reparieren von Gegenständen von denen man nichts versteht ist niemals billiger.

Als erstes gibst du mal normale Starthilfe an der Batterie. Wenn es immer noch nur klackt machst du das Massekabel von der Starthilfe direkt am Getriebe fest, um eine schlechte Masseverbindung auszuschließen. Wenn es immer noch nicht geht, gibst du am kleinen Kabel am Magnetschalter direkt Plus drauf. aber unbedingt darauf achten dass der Leerlauf drin ist. Wenn es dann funktioniert, hast du eine schlechte Verbindung vom Zündanlasschalter zum Anlasser.  

2

danke für die antwort.. also ich habe meine baterie schon starterhilfe gegeben weil ich mir auch nicht so sicher war.. und es klackt tatsächlich nur wie beschrieben ..(einmal)..aber ich versuche jetzt gleih mal so wie du mir beschrieben hast,das hört sich auf jeden fall sinnvoll an. ich melde mich wieder ..vielen lieben dank erstmal

0
2
@xXLeeXx

eine frage noch.. wenn ich das massekabel am Getriebe anklemme und das rote plus kabel von der starterhilfe an meine baterie (rot-plus) und wenn es dann noch klack macht...lasse ich das massekabel am getriebe fest ?? und und das rote-plus kabel von der starterhilfe direckt an die kleine schraube(15) oder direckt an das kabel die zum magnetschalter führt ??

0
2
@xXLeeXx

also ich habe jetzt im eingebauten zustand die masse direckt am getriebe fest. und die klemme (30) mit klemme (50) überbrückt und .. es giebt funken wenn ich kurz festhalte und dieses klack.sonst nichts . kann ich nun ein masseproblem ausschliessen ? als ich den anlasser ausgebaut habe und klemme (30) mit klemme (50) verbunden habe kam auch nur dieses klack. aber müsste der anlasser nicht dann schon klack (rausfahren) und dabei auch schon drehen ??? das hat es bei mir nicht ,lediglich auch nur das klack.

0
26

Doch , das hätte er im ausgebauten Moment schon machen müssen. Du brauchst einen neuen.

0
2
@HaraldSchD

das hab ich mir schon gedacht aber trotzdem vielen dank ich habe einen für 84.99€ gefunden(Neu) .wansinn bei peugeot wollten die 680 € mit einbau halt aber trotzdem krass .nun hoffentlich geht das dann auch jetzt ,nicht das ich da ein ganz anderes problem habe .. naja ma schaun .. danke danke danke

0

Fiat Tipo 1.4 Typ 160 macht probleme?

Hallo zsm, Mein Fiat hat mich heut im stich gelassen. Ich weiß allerdings nich was der fehler sein kann. Problem: Wenn ich die Zündung betätige geht licht und alles ganz normal aber er startet nicht macht kein Klick geräusche und der anlasser dreht auch nicht durch. Man hört nur einen einzigen klick. Also ich dreh den schlüssel ganz rum dann klickt es einmal auch wenn ich den schlüssel bis vorne durch gedreht lasse. Danach hört man nichts. Also kanns der anlasser nicht sein, die batterie ist es auch nicht, lichtmaschine auch nicht, kabel hab ich auch angeschaut. Zündkerzen und Ventile sinds nicht. Getankt ist. Ich weiß nicht mir zu helfen. 3 Mechaniker haben bis jetzt noch keine Ahnung was es is. Haben das halt au nur 3 min angeschaut 😂

...zur Frage

Was möchtest Du wissen?