Hallo Ich habe bei dem Spiel "Minecraft" ein Problem:Ich kann keine Version über 1.8 spielen.?

...komplette Frage anzeigen

1 Antwort

Es wäre schön, wenn du uns die Fehlernachricht schreiben könntest.. Ohne können wir dir wenig bis garnicht helfen.

Könnte ja alles sein!

DJMoZaRtFlOw 19.01.2017, 16:32

Java(TM) Platform SE binary funktioniert nicht mehr Das Programm wird aufgrund eines Problems nicht richtig ausgeführt.Das Programm wird geschlossen und Sie werden benachrichtigt,wenn eine Lösung verfügbar ist.

0

Was möchtest Du wissen?