hallo erstmal ich wollt mir den laby mod installieren aber es geht nicht könntet ihr mir sagen ob ich dafür winrar oder java brauche habe da keine ahnung?

2 Antworten

Java brauchst du sonst funktioniert minecrft nicht

Auf welche Version willst du denn die Mod installieren. .. laut dem Entwickler sehe ich nur Version 1.8 dafür geeignet

Was möchtest Du wissen?