Hallo! Die Minecraaft versionen 1.9 und 1.10 lassen sich nicht starten. Wenn ich den Launcher starte ddruck ich auf den play button aber es passiert nichts?

...komplette Frage anzeigen

1 Antwort

Hallo MoooritzYT,

funktionieren denn andere Versionen? Probier mal ältere wie die 1.7 z.B. aus und sag, ob die funktioniert

Gruß,
Nico

MoooritzYT 17.08.2016, 14:57

ja tun sie

0
ThexXTURBOXx 17.08.2016, 15:02
@MoooritzYT

Dann schätze ich mal, hast du altes Java drauf. (Java 6 oder 7), kann das sein? Wenn ja, dann lad dir Java 8 runter :)

0
MoooritzYT 18.08.2016, 08:53
@ThexXTURBOXx

Ne funktioniert nicht hatte Java 8 schon drauf. Ich hab es neu installiert aber es ging dann trotzdem nicht :(

0

Was möchtest Du wissen?