Hallo als ich heute das modpack Bevo starten wollte kam die Meldung das ich Java 1.8 brauch wie kann ich die Java Version updaten Danke an alle antworten?

... komplette Frage anzeigen

1 Antwort

Was möchtest Du wissen?