Hallo, wir haben eine maximale Datenrate von 8000kbit/s, bekomm aber nur 3800 rein laut speedtest, warum?

...komplette Frage anzeigen

3 Antworten

Hi,
hast du einen 2. Router zum Testen rum liegen? Evt. Router falsch konfiguriert oder dein aktueller Router unterstützt die Geschwindigkeit nicht, wovon ich jetzt aber eher nicht ausgehe

Antwort bewerten Vielen Dank für Deine Bewertung
Etino 30.08.2016, 16:19

Ich organisiere mal einen 2ten zum testen. Hast du eine Ahnung wie der Router richtig konfiguriert werden muss?

0
Etino 30.08.2016, 16:26

Hab jetzt mal einen speedport entry 2 rangehängt, da bekomm ich jetzt tatsache 6900kbit/s rein. der andere ist ein speedport w504v, aber eigentlich auch für 16.000 ausgelegt

0

Das sagt denn der Router über die Anbindungsgeschwindigkeit (sowohl zum Anbieter wie auch zum PC)? Was für Kabel verwendest Du (LAN-Kabel ist noch gleich LAN-Kabel)?

Antwort bewerten Vielen Dank für Deine Bewertung
Etino 30.08.2016, 17:52

Den ersten Teil der Frage versteh ich nicht^^ Aber ich verwende ein 20m cat6 patchkabel.

0

Hallo Etino, wenn ich es richtig lese, war der Router die Ursache und deine Frage hat sich von allein gelöst?

Es grüßt Wiebke S. von Telekom hilft

Antwort bewerten Vielen Dank für Deine Bewertung
Etino 31.08.2016, 15:37

Ja, jetzt läuft es aktuell ganz gut mit knapp 7000kbit/s ist das normal das 1000 von der Dose übern Router zum Rechner verloren gehen? 

0
Telekomhilft 01.09.2016, 11:48
@Etino

Bei einer kabelgebundenen Nutzung zumindest ungewöhnlich. Bei WLAN wahrscheinlicher. Wie viele Geräte teilen sich denn die Bandbreite? Es grüßt Wiebke S.

0

Was möchtest Du wissen?