Hackintosh stop sign?

1 Antwort

Das ist nicht die richtige Version für deine Grafik Karte bei dir geht es nur bis High Sierra. Ab Mojave braucht man eine Metal fähige Grafikkarte (Intel HD 4000 z. B.) https://support.apple.com/de-de/HT201805

Ja hat ja auch bei high sierra nicht geklappt .

0

Was möchtest Du wissen?