Habe folgendes problem: habe meine hifi Anlage eingebaut und sie gibt keinen mukks raus.. Was könnte das Problem sein?

...komplette Frage anzeigen

3 Antworten

Ferndiagnose ist da schwierig zumal du ja anscheinend ordentlich was verbaut hast. 

Wenn sich gar nichts tut könnte es an einem Kurzschluss liegen. Berühren sich die Kabel irgendwo gegenseitig oder sogar mit der Karosserie??

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DenizRmk
27.10.2015, 02:07

Ähm nein, haben alle keine Verbindung zu einander und masse habe ich mir jetzt von der Kofferraum Verriegelung geholt.

Habe auch alle Leitungen durch ganz neue ersetzt. Also von batterie zur Endstufe und masse habe ich einen 20er Querschnitt verbaut, plusleitung ist auch mit einer 60A sicherung ausgestattet und ganz neues cinchkabel (5m), sowie rmt kabel ganz neu von radio zur Endstufe verlegt. Habe mir ein starterpack bei Mediamarkt besorgt mit allem was man für den Anfang braucht. Nichts desto trotz ändert sich nichts..

0

Hallo

- geh zum Einbauer und der soll das Problem lösen

- wenn du es selber bist dann einfach sich selber in den Hinteren tretten..Fehlerdiagnose muss man systematisch machen und vor allem Wissen was man macht (oder man lernt es)

- Grundsätzlich wenn die Endstufe in Protect geht erst mal die Lautstärke runterdrehen wenn es dann nicht ausgeht alle Lautsprecher ausstecken und wenn dann das Licht ausgeht einen LS nach dem anderen einstecken bis die Endstufe wieder in Protect geht. Wenn ohne Lautsprecher Protect nicht ausgeht ist es auf der Eingangsseite/Stromversorung oder das Teil ist einfach defekt bzw eine Sicherung durch.

- 35AH Batterie ist wohl ein Kleinstwagen ?

- was ist ein 4-6 Querschnitt ?

- 200 Watt Sinus an 13,8V bei einer Billigendstufe (unter 50% Effektivtät) bedeutet Leistungsaufnahme von um 30 AMP und einen optimalen Querschnitt von 14 Quadrat. Da sollte man mal Kabelverbinder und denn Massepunkt genau ansehen oder noch besser druchmessen.

- wenn die Stomversorgungskabel wämer werden als 60°C ist der Querschnitt zu klein und/oder es ist das falsche Material

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DenizRmk
27.10.2015, 02:15

Sage schonmal im vorderein, das man sich blöde Kommentare sparen kann, habe mich hier gemeldet damit ich tipps bekomme und kein klug-gescheisse rein ziehen muss.

Naja um beim thema zu bleiben: das komische ist, das ich Musik usw auf niedrigster stufe stehen hatte und von anfang an protect angezeigt wird und ja ist ein kleinwagen. 

0

Hast Du von den Lautsprecherleitungen eine Verbindung zur Masse oder einen Kurzschluss? 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DenizRmk
27.10.2015, 02:15

Nein keins von beidem 

0

Was möchtest Du wissen?