Habe ein Problem beim AtLauchner immer wenn ich eine Instanz installiere möchte dann gibt er mir eine Fehlermeldung. Wer kann mir helfen!?

...komplette Frage anzeigen

1 Antwort

Hast du die 64bit Version von Java installier??

Weil bei der 32bit Version kann es zu problemen kommen.

Falls du die 64 bit hast, versuche einfach mal den At-Laucher neuzuinstallieren.

Ich habe es schon öfters versuchtvjava 64 bit zu installieren hat eigentlich auch geklappt

0

Was möchtest Du wissen?