Habe ein Gateway per Ethernetkabel am LAN 1 mit dem Router verbunden und habe dabei schlechte bzw. keine Internetverbindung. Woran kann das liegen?

...komplette Frage anzeigen

1 Antwort

Also in erster Näherung würde ich mal vermuten, dass Du einen IP-Adressenkonflikt hast.

Aber um das raus zu bekommen, bedarf es weiterer Informationen.


Welches System zur Strommessung und welchen Router verwendest Du ?

Willst Du die Daten vom Stromzähler nur lokal sehen, oder auch von außen (d.h. per Internet) darauf zu greifen ?

Bzw. ist es so, dass der Stromzähler seine Daten immer erst beim Hersteller ablegt und Du dann - wieder per Internet - die Daten beim Hersteller einsehen kannst ?

Und außerdem sollst Du nichts 'dazwischen stecken' sondern das Gateway muss über einen Switch an den Router angebunden werden.
Dein Rechner kommt dann an einen anderen Port dieses Switches ...

Oder hängt Dein PC per WLAN am Internet/Router und Du verwendest dummerweise die gleiche Frequenz ?


Antwort bewerten Vielen Dank für Deine Bewertung
DanielSC 12.09.2016, 14:33

Ich benutze ein system mit Stromklemmen, die an einen Funksender angeschlossen sind. Dieser sendet die Daten mit einer Frequenz von 433 MHz an das Gateway/Homebase. Die Homebase ist per Ethernetkabel am LAN 1 angeschlossen und sendet die Daten an den Server vom Hersteller. Die Homebase ist per Seriennummer im Portal registriert und ich kann die Daten so online abrufen (wenn ich eine gute Verbindung hätte).

0
AnReRa 12.09.2016, 14:45
@DanielSC

Soweit so gut.
Was ist LAN1 genau und wie ist der Internet-Router konfiguriert.
Und wie ist Dein PC mit dem Internet-Router verbunden ?
LAN (in welchem Port vom Internet-Router) oder W-LAN ?

Ist im Router und in den Netzwerkeinstellungen des PC DHCP aktiviert ? 

0

Was möchtest Du wissen?