H4 Glühbirne - Fernlicht und Abblendlicht leuchten gleichzeitig?

... komplette Frage anzeigen

4 Antworten

Hallo Tobi,

also ich tippe auf ein Masseproblem.

Wenn Masse fehlt, holt sich der Scheinwerfer diese über den Glühfaden des Aufblendlichts und dieser beginnt schwach zu glühen.

Wenn es nicht am Kontakt des Steckers liegt, dann halt leider am Massekabel. Dort den Fehler bzw. die fehlerhafte Stelle (z. B. Kabelbruch) zu finden, ist erheblich schwieriger.

Wenn es das nicht ist, zieh mal getrennt voneinander den Kontakt vom Abblend- und vom Fernlicht - also einen ziehen, den anderen dranlassen.

Wenn eines von beiden dann seinen Dienst wieder normal erledigt, dürfte es am Kabel / an der Zuleitung vom anderen liegen.

Auch denkbar ist ein Kurzschluss in der Fassung oder im Scheinwerfer, so dass immer beide Kontakte "unter Strom" stehen.

Als letzte Möglichkeit wäre es dann noch einer der beiden Schalter. Eher der des Fernlichts.

Viele Grüße

Michael

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Nitro364
07.11.2016, 07:10

Ok, danke für die ausführliche Antwort. Ich werde mir das ganze heute mal anschauen und mich dann hier wieder melden.

0

Deine neue H4-Birne wird kaputt sein. Produktionsfehler. Sowas ist heutzutage gerne mal ein Pfennigsartikel aus Asien.

Hast du keine andere Birne, überprüfe mit der "Alten" die Fernlichtfunktion.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Nitro364
06.11.2016, 21:06

Die neue Birne ist von Osram und es ist meine dritte Birne, denn ich hab die Birne schon ein paar mal getauscht, weil ich auch an sowas gedacht habe, aber daran liegt es leider nicht.

0
Kommentar von Nitro364
06.11.2016, 21:53

Die Schalter sind neu, aber ich schau die mir mal an ;)

0

Da hat die Lampe keine ordentliche Masse.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Nitro364
06.11.2016, 21:52

Könntest du mir bitte weiterhelfen? Die komplette frage hab ich unter eine der Antworten geschrieben, nur gehe ich davon aus, dass dus ned gelesen hast. Wäre dir über eine Antwort ziemlich dankbar.

0
Kommentar von Nitro364
06.11.2016, 22:43

Ich werde das ganze morgen mal probieren, wenn es nicht klappt melde ich mich hier nochmal. Aber danke schonmal ;)

0

Dann sind die beiden Kontakte für Abblend- und Fernlicht irgendwo miteinander verbunden. Eventuell ist der Schalter defekt?

Die Masse teilen sie sich, also kann es kein Masseproblem sein. Entweder ist der Sockel hinüber oder aber in der Zuleitung stimmt etwas nicht.

Durchgemessen hast du die Leitungen ja alle?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Nitro364
06.11.2016, 20:48

Der eine ist halt immer Minus und wenn das Abblendlicht aktiviert ist kommen beim Abblendlichtkontakt 12V und beim aktivierten Fernlicht kommen dementsprechend beim Fernlichtkontakt 12V.

0
Kommentar von chevydresden
06.11.2016, 20:50

Eben weil die Masse für beide da ist, wird wahrscheinlich dort der Fehler zu suchen sein.

0
Kommentar von Nitro364
06.11.2016, 20:52

Bei einer H4 gibt es nur einen Minus für Abblendlicht und Fernlicht, deswegen versteh ich ned, wo da der Fehler sein soll

0
Kommentar von Nitro364
06.11.2016, 21:04

Ich weiß, dass die zusammenhängen, wie schon gesagt, die haben eine gemeinsame Masse, aber ich kann ja ned die Birne zerlegen um dort nach dem Fehler zu suchen. Und ich kann ja keinen 2ten Minuspol herbeizaubern, es gibt nur den einen.

0

Was möchtest Du wissen?