GTA V lspdfr mod?

...komplette Frage anzeigen

1 Antwort

Hallo,

so wie ich das sehe, brauchst du für Rage Plugin Hook folgendes:

  • Visual C++ Redistributable for Visual Studio 2015 (x64)
  • Microsoft Visual C++ 2010 SP1 Redistributable Package (x64)
  • Microsoft .NET Framework 4.6, or higher.

Danach kannst du Rage Plugin Hook installieren.

mfG StandardGamer

Was möchtest Du wissen?