GTA SA SAMP FEHLER

...komplette Frage anzeigen

2 Antworten

XP wurde genau im gleich Jahr wie GTA SA entwickelt und der vorgänger von XP kann es auch benutzen. ME ist nicht der Vorgänger von XP deswegen geht es auch nicht. ;)

Windows Me ist für GTA San Andreas eingentlich nicht geeignet. GTA SA:Ist ab XP und GTA IV ist ab Vista (xp geht aber ganz Schwer)

Was möchtest Du wissen?