GTA 5 - PS3 Mod menü Version 1.26 kann keiner Lobby joinen warum?

3 Antworten

1.27 oder höher sind erstmals gar nicht vorhanden. Und dein joinen. Hast du die neueren mods drauf oder noch die alten für 1.26. also mit alten meine ich die da nach patch 1.26 erschienen

hast du skype ? 

0

also ich bin kein modder xD. Wenn du es wissen wolltest

0

Versuch mal abmelden und wieder anmelden hab ich vorher mal gelesen vielleicht geht es bei dir ..Und hab genau das gleiche problem 

Hacker sind unerwünscht ;)

Ich mache Money Lobbys und will damit anderen Spielern helfen .

0

mod menu ps3 1.26 auf 1.29?

macht es was aus wenn man von GTA 1.26 mod menu auf 1.29 drauf ladet ?

...zur Frage

Warum öffnet sich das Gta 5 Mod Menü nicht?

Habe das Mod Menü Menace. Dieses sollte sich mit F9 öffnen, aber es passiert nichts. Woran liegt das? Bei du Version ging's auch nicht

...zur Frage

GTA V Gute Mod Menüs für die PS3?

Hallo! Ich suche ein GTA V Mod menü für die Version 1.27 in GTA ONLINE und habe eine DEX mit 4.75 weiß jemand ein gutes wo Recovery Money und etc dabei ist ? :)

Danke schonmal im Vorraus!

...zur Frage

Spiel und Multiplayer andere Version?

Steam hat mir ohne zu fragen die ETS2 1.28 Beta gedownloadet, der Multiplayer ist aber noch auf Version 1.27... Gibt es eine möglichkeit das zu fixxen?

...zur Frage

GTA Online inkompatible Komponenten, wie kann ich wieder zocken?

Hey Leute, nach einiger Zeit wollten ein Kumpel und ich nochmal GTA Online zusammen zocken. Vor ein paar Monaten kam ich in eine Modder Lobby, wurde geportet und hab schließlich Geld bekommen. Bewegen konnte ich mich dabei nicht! Nun bekomme ich immer, wenn ich meinem Freund joinen will, die Meldung mit dem Inhalt, ich könne aufgrund inkompatibler Komponenten der Sitzung nicht beitreten. Wenn ich in eine normale GTA Online Lobby joine, sind meistens nur 1-3 andere Spieler da. Ich hab auch keine gejailbreakte PS3 geschweige denn ein Mod Menu, auch habe ich keine anderen Dateien verändert. Woran kann es liegen das ich diese Meldung erhalte und was kann ich dagegen tun? danke

...zur Frage

Falsche Ets2 Version?

Ich habe mir gerade ETS2 Multiplayer heruntergeladen und erfolgreich installiert. Als ich es gestartet habe kam die Fehlermeldung:

"Unsupported game version detected! Expected: ver. 1.27.2.8s (rev. 80ae61ed1396) / You have: ver. 1.27.1.71".

Darauf hin habe ich in Steam in den ETS2 Betas geschaut. Doch es wird mir nur angezeigt " temporary_1_27 - 1.27.x for incompitable mods". Danach gibt nur das gleiche nur mit 1.26 und 1.28 beta.

Auf der TruckersMP Seite wurde erst eine neue Version veröffentlicht, welche ich auch schon installiert habe. Doch leider immer noch die selbe Meldung.

Ich hoffe ihr könnt mir helfen.

Danke im Voraus

Mfg

...zur Frage

Was möchtest Du wissen?