gta 4 geht nicht microsoft.net framework

...komplette Frage anzeigen

1 Antwort

Aktuell sollte für ein Spiel das Net 3.5 ausreichen. Such dir bei google den installer.. und halt in deinem fall die 32 Bit Vers. ggf. neustart nach dem install

surface13 15.06.2011, 01:06

also laut meinen dateien habe ich sogar schon 4.0 installiert geschweige denn 3.5 ausserdem versucht das spiel doch offensichtlich auf 2.0 zuzugreifen...

0

Was möchtest Du wissen?