Gothic 3 Frage zum CM und QP

... komplette Frage anzeigen

1 Antwort

/edit

Braucht man für den Content Mod 2.6.2 den Community Patch 1.75 oder reicht auch der 1.74?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?