Golf 6 , Bj 2009 , 122 ps. motor würgt beim start?

5 Antworten

Die Batterie dürfte zumindest nicht mehr genügend Saft haben. Wenns nur klackert, bringt sie nur noch den Magnetschalter zum Schwingen, aber der schafft es nicht mehr, das Anlasserritzel zu fassen.

Lad die Batterie mal auf und laß bei der Gelgenheit Lichmaschine und Regler prüfen.

dann solltest mal die batterie checken lassen oder einen fremdstart probieren.da siehst gleich ob der anlasser geht und wenn ja brauchst neue batterie.hat doch jeder baumarkt um die ecke

die erste Batterie? viel Kurzstrecke - das geht zu Lasten der Batterie - 

die kann durchaus Platt sein

Golf 7 Motor: 122 oder 140 PS

Hallo,

meine Freundin interessiert sich für einen Golf 7. Relativ gängig sind bei den Benzinern die 122 und 140 PS. Aggregate, beide mit 1,4 Liter Hubraum.

Hat eines dieser beiden Aggregate gravierende Nachteile? Vom Golf 4 kenne ich das, dass z.B. der 75 PS-Motor relativ anfällig war, während der 1.6 16V relativ laut war.

Gibt es hier ähnliches beim G7?

Vielleicht auch Erfahrungen von Fahrern der o.g. Modelle?

Danke :-)

...zur Frage

Golf 6 hustet beim Kaltstart?

Ich fahre einen Golf 6 1.4 TSI (122 PS) Baujahr November 2010

Vorab sage ich schon mal, dass die Steuerkette und was da so zugehört vor zwei Monaten gewechselt wurde. Auch die Batterie ist erst ein halbes Jahr alt.

Beim Kaltstart “hustet” und “röchelt” das Auto sehr laut. Es ist so ein “pft pft pft” Das geht ca eine Minute unregelmäßig so und dann hat er sich beruhigt. Aber es ist wesentlich lauter als vor der Steuerketten Erneuerung. Das widerliche Klappern ist zwar weg, aber es fühlt sich an, als würde er bei jedem Start kämpfen.
Er qualmt auch nicht und es leuchtet auch nichts auf.

Wenn der Motor warm ist, keinerlei auffällige Geräusche.

Was kann das sein ?

...zur Frage

Motor braucht manchmal länger zum Starten. Woran kann das liegen?

Gestern und heute hat mein Ford Fiesta (Baujahr 2002, 80 PS, 146000 km Laufleistung) länger gebraucht bis der Motor startet. Gestern stand ich im Stau auf der Autobahn und habe den Motor abgewürgt. Als ich dann den Motor wieder startet wollte, spring der Motor etwas später als sonst an. Das heißt, ich musste den Schlüssel länger halten bis der Motor anspringt.

Heute nach der Arbeit dasselbe Problem. Musste wieder den Schlüssel länger halten bis Motor anspringt.

Das heißt das Problem tritt unabhängig vom warmen oder kalten Motor auf. Es dauert jetzt auch nicht besonders lange bis der Motor anspringt (so ca. 3 Sekunden). aber sonst ging er sofort an. Das Problem taucht auch nicht bei jedem Start auf. Nach dem Start läuft der Motor auch rund. ich hatte dieses Problem jetzt nur zweimal, aber halt in kurzen Zeitabständen.

Zündkerzen habe ich in Mai vor 5000 km selber gewechselt, Zündkabel und Spule habe ich vor 3 Wochen gewechselt (auch selber). Deshalb gehe ich davon aus, dass die Zündanlage in Ordnung ist.

Meine Vermutung ist eine schlechte Autobatterie. ich fahre aber selten Kurzstrecke, aber ich weiß auch nicht wie alt die Batterie ist. Vielleicht liegt es am Anlasser, aber würde dann das Problem nicht bei jedem Startvorgang auftreten?

Was meint ihr woran das liegen könnte?

...zur Frage

Auto zeigt u.a.extremen Leistungsverlust?

Guten Morgen,

Ich habe ein großes Problem mit meinem Auto,

es ist ein Kia Karneval Bj 2002 - Generation 2 / 3. - Diesel

Seit letztem Jahr hat er Macken, welche im Winter radikal schlimmer wurden. Nun weiß ich nicht an was es liegt. Falls ihr die selben Probleme oder ähnliche mit eurem Auto hattet bitte ich euch mir vielleicht eure Lösungsansätze mit zu teilen.

  1. Im Winter springt er nicht an, es kommt der Anlasser aber der Motor startet nicht.
  2. Ab 5 Grad konnte man ihn gut mit Starter Spray bzw. Bremsenreiniger anlassen, falls man es in den Motorkopf gespritzt hat. - Beim Fahren lief er dann "normal". Er war zwar schwächer und langsamer ( von 150 auf ca 80 PS) aber er lief. Nach einem erneuten Start sprang er dann auch von alleine an.
  3. Ab 28 Grad startet er teilweise auch alleine, ohne Spray - zeigt aber nun einen extremem Leistungsverlust. Teilweise schafft er keine Berge mehr und Höchstgeschwindigkeit beträgt ca. 80.

ACHTUNG: Dieses Modell besitzt keine Zündkerze sondern eine Heizspirale!

Ja ich war bereits in der Werkstatt - Endresultat : 1200 Euro ohne wirksames Ergebnis, da "wir leider nicht die nötigen Werkzeuge besitzen um das Problem genauer zu analysieren". Es wurden Stoßstangen, Bremsen und etc. ausgetauscht - nichts im Motorraum außer Batterie.

Danke im Voraus

LG.

...zur Frage

Motor geht aus Golf 3 1.8

Hey, 1.8 8v Motor aus dem Golf 3.

Im kalten Zustand: Start> läuft > Betätigung aufs Gaspedal > Motor verschluckt sich und geht aus oder ich drücke durch dann bleibt er ab und zu an.

Im warmen Zustand: eigentlich alles im grünen Bereich !

Fällt euch was ein ?

...zur Frage

Standheizung VW startet von alleine?

Hallo zusammen,

kann es sein dass die Standheizung VW von allein (nichts programmiert und Knopf auch nicht gedrückt) startet? Fahre einen VW CC 1.8 TSI Bj. 2012, heute bei 4 Grad Außentemperatur ganz normal Motor gestartet, Klimaanlage war auch eingeschaltet. Nach ein paar Meter ist die Standheizung auch angesprungen. Zuhause dann Motor aus und dann ist die Standheizung auch ausgegangen.

...zur Frage

Was möchtest Du wissen?