Goalunited lädt nicht!?

7 Antworten

Ich hab genau das selbe Problem seit etwa einer Woche. Auch o² Stick. Versteh nicht warum. Selbst wo ich gedrosselt war ging es immer, zwar nur langsam aber es ging. Und seitdem 1. hab ich wieder volle 5GB Surfvolumen und es klappt trotzdem nicht. Also mit nem E-Plus Stick geht es ohne Probleme. Das Problem scheint wohl in Verbindung mit o² zu stehen....Bitte um Antwort wenn jemand ne Lösung für das Problem hat.

Hallo zusammen. Ich habe ebenfalls einen O2-Surfstick. Bei mir funktioniert die Seite seit letzten Dienstag nicht mehr. Dachte erst es liegt an meinem Rechner - dies ist aber nicht der Fall. Hab mich über eine DSL-Leitung mit dem Netz verbunden und das ging ohne Probleme. Mit dem Rechner meiner Eltern, die ebenso eine O2-Surfstick haben funktionierte der Aufbau der Seite wieder net. Hab daraufhin bei O2 angerufen. Die Kundenberatung hat mir dann erklärt, dass man über einen Surfstick lediglich eine temporäre IP-Adresse bekommt, bzw. eine die mehrmals vergeben ist. Bei einer Festnetzleitung bekommt man dagegen eine feste IP-Adresse zugeteilt. Wenn "Goalunited" jetzt die Zugangsvoraussetzungen geändert hat und verlangt, dass jeder User sich klar verifizieren kann, ist das unser Problem und der Grund warum wir die Seite nicht laden können. Hab schon den Kundendienst von "Golaunited" informiert und denen ein paar Screenshots geschickt. Die haben das Problem erkannt und versuchen jetzt das ganze zu lösen. Der Support hat mir geschrieben, dass wohl nur O2-User betroffen sind, die sich über UMTS ins Internet einwählen. Jetzt heißt es warten

Hej das ist ja schonmal was falls du etwas neues hörst sag aufjedenfall mal bescheid!!! Gruß

0

hi leute also ick hab den stick,und das selbe problem !aberrrr:) durch zufall an eine lösung dessen gekommen!ich hab einfach mal die aktivierungs mail von goalunited gesucht und dort ist ein link der direkt zum spiel geht und siehe da es läuft!!! http://game.global.goalunited.org/ also viel erfolg weiterhin jungs!

hier die lösung

0

hatte ich auch probiert ging nicht problem anscheind heute behoben !!!

0

Hallo!!!Habe O2 int .stick prepaid & das selbe problem mit dem login !!!

Ich habe nun auch alles erdenkliche versucht !!! Vielleicht hat es was mit den neuen updates von Goalunited zutuen?Und der download rate des internet sticks wenn diese verbraucht ist lädt das loginlink einfach nicht? Weil da auch noch nicht alles richtig läuft .?Nur komisch weil das früher auch immer noch geklappt hat wenn auch langsam . Im Netz stand auch mal was von Überlasteten G.U. Servern, doch das eigentlich länger her! Das Mysteriöse an dem für mich war das ich 30€ aufgeladen habe und 5 €Gth Via "o2 Überraschung Gold" geholt habe bleiben 10€gth. damit habe ich mir dann ERSTMALIG GUStars geholt im SMS verfahren^^für benfica academy^^und nun...sowas habe schon wirr warr gedacht accound wurde gesperrt! o2 streubt sich die seite weiterhin zuöffnen?

Also schon mal schön nicht allein zu Sein^^ ich bleibe am BALL !!!

GRUß

fonic ist doch auch 0176/79???

geht bei mir auch seit etwa einer woche nicht benutze einen surfstick von Fonic und wäre auch über ne hilfreiche antwort dankbar!

Fehler: Verbindung unterbrochen Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde - was tun?

So Leute, ich hab schon wieder 'ne Frage! :D

Wir sind vor kurzem umgezogen, und haben nach dem Umzug ein neues Wlan-Router bekommen. (Der Vetrag bei der Telekom ist allerdings noch der gleiche)

Jetzt habe ich das Problem, dass bestimme Seiten im Internet einfach nicht laden. Es scheint so, als würden die Seiten nicht mal im Ansatz laden. Oben im Tab steht zwar "Verbinden..", aber nach einiger Zeit wird das dann einfach abgebrochen und man ist immer noch auf der selben Seite wie vorher. Zudem steht dann nach einiger Zeit die Fehlermeldung "Fehler: Verbindung unterbrochen. Die Verbindung zum Server wurde zurückgesetzt , während die Seite geladen wurde". Allerdings ist das nicht bei allen Seiten, sondern nur bei einzelnen so.

Ich benutze Firefox, und habe schon ein bisschen rumgesucht und rausgefunden, dass es wohl was bringen soll, wenn man sich ein neues Firefox Profil anlegt. Das habe ich gemacht, gebracht hat es allerdings nichts. Firefox ist auch auf dem neusten Stand, zumindest hat es gestern keine möglichen Updates gefunden.

So, und jetzt zu meiner Frage: Könnte das irgendwas mit dem neuen Wlan-Router zu tun haben? Oder könnte das an meinem (zugegeben alten) laptop liegen?

Ich habe auch über Chrome probiert die Seite aufzurufen, aber auch da kam nichts bei raus, also schließe ich den Browser als Grund für das Problem erstmal aus.

Ich hoffe, ihr könnt mir helfen! LG LayneInChains

...zur Frage

Was möchtest Du wissen?