Gleiches Problem ist nach Mainboard-Wechsel immer noch vorhanden. Woran liegt das?

... komplette Frage anzeigen

2 Antworten

Lösche die Partitionen bei denen es geht, es sollte dann normalerweise nur noch eine Partition übrig bleiben. Diese formatierst du dann, wenn du dies gemacht hast wählst du die Partition aus wählst "neu" aus und übernehmen. Eine Tutorial siehst du hier ab 3:30Min : 

Du solltest die Windows Version installieren, für die du einen Windows-Key hast :)

Kommentar von laurin1605
14.03.2016, 18:06

Also bei allen auf löschen gehn und schauen obs geht. Und bei einer geht's net oder wie ? über dem key steht home prem also war das ja richtig und ich kann mich erinnern das ich früher 64 Bit hatte.

0
Kommentar von laurin1605
14.03.2016, 18:08

sicher das das so richtig ist ?

0
Kommentar von laurin1605
14.03.2016, 18:11

ok danke

0
Kommentar von laurin1605
14.03.2016, 18:13

braucht das lange ?

0

Setzt dein Windows mal neu auf, dann sollte es wieder gehen.

Kommentar von laurin1605
12.03.2016, 19:04

Ok werde ich morgen mal probieren, muss erstmal mein Windows suchen. Wie mache ich das dann ? Erscheint des dann gleich oder muss ich des im bios auswählen?

0
Kommentar von Yogi851
12.03.2016, 19:08

du musst bei den Boot-Optionen im Bios umstellen, dass das Laufwerk an erster Priorität steht (Bei CD). Bei einem Boot-Stick musst du den USB-Stick ausählen. Bei der Installation von Windows noch die Partition(en) formatieren.

0
Kommentar von laurin1605
12.03.2016, 19:42

ok danke. Was genau muss auf dem stick drauf sein ? Windows Treiber oder was ganau. Weil ich finde gerade nicht den stick/CD. Und das mit den Partitionen habe ich nicht ganz verstanden.

0
Kommentar von laurin1605
12.03.2016, 19:48

ok ich habe jetzt eine CD mit "Windows 7 recovery Media for Windows 7 products SP1" gefunden. Ist das die richtige?

0

Was möchtest Du wissen?