Gibt es eine Möglichkeit labymod für forge zu installen?

... komplette Frage anzeigen

1 Antwort

Hier ist die Antwort:

Do I need a Modloader such as Forge?
No, you do not need any ModLoader because the LabyMod is kind of an independent version of Minecraft. Thus you do not need any modloader but our installer.

Es geht leider nicht! :D

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?