Gibt es ein Plugin welches Permissions EX schütz d.h. das man ein Passwort eigeben muss um Spieler Gruppen zuzuweisen wie OpGuard?

... komplette Frage anzeigen

1 Antwort

wenn du den usern nicht die perm für permission ex gibst können sie das nicht ;D dafür ist das Plugin 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von EYEDE
23.10.2016, 16:39

Durch Bugs konnten sich die Spieler aber OP und * geben deswegen habe ich jetzt OpGuard installiert aber sie können sich immer noch * geben und ich weiß nicht warum weil in der Permissions datei ist bei Gast nirgens ein * oder ein comand der ihnen die rechte gibt

0
Kommentar von EYEDE
23.10.2016, 17:15

Ich benutze spigot 1.8.8

0

Was möchtest Du wissen?