Geht der Shadermod schon mit der 1.8.1?

...komplette Frage anzeigen

2 Antworten

Christian mit K :'D Oh mein Gott^^ Ja es gibt für diese Version schon Shaders, einfach mal googlen :)

Ich hab keinen, direkten Link, das musst du googeln, aber es gibt auf jeden Fall eine 1.8er Version

Was möchtest Du wissen?