FTB Ultimate mit CompactSolars - Fehlermeldung?

... komplette Frage anzeigen

1 Antwort

Ganz einfach Jungs nicht jede mod ist mit den anderen Mods kompatible wenn ihr einfach irgendeine Mod hinzufügt stürzt es ab wenn in dem modpack Mods drinnen sind die nicht mit dem mod arbeiten können.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Kenta1561
03.01.2016, 20:02

Ja, aber bei mir und zwei anderen Freunden hat es geklappt und wir benutzen alle die gleiche Version.

0

Was möchtest Du wissen?