FTB Lite will nicht mit optifine starten?

... komplette Frage anzeigen

1 Antwort

Ist die Opti Version denn die richtige? Check mal durch ob alle Versionen (Minecraft, Modpack, Opti) übereinstimmen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MrMac6501
23.02.2016, 17:04

es ist eigentlich die 1.4

0
Kommentar von MrMac6501
23.02.2016, 17:06

das problem ist das auf der optifine seite wo alles augelistet 10 versionen sind und dadrin nochmal verschiedene

kennst du vieleicht die version?

0
Kommentar von IchHabNeFr4ge
23.02.2016, 17:07

welche mod oder minecraft Version zockst du denn?

0
Kommentar von MrMac6501
23.02.2016, 17:10

braucht mann expirmentel clasic oder expirmentel mm?=

0

Was möchtest Du wissen?