Fritzbox 7270 dsl defekt. Verbindung zum dsl server wird nicht aufgebaut und power DSLlampe blinkt dauerhaft. Woran liegt e?

5 Antworten

Wenn die Power-LED (auch nach Neustart) dauerhaft blinkt, liegt eine Leitungsstörung vor, das kannst Du auch in den Protokollen nachlesen.

Warte mal bis morgen früh, wenn es sich bis dahin nicht erledigt hat, solltest Du die Störung beim Provider melden...


Was spricht dagebgen den Provider gleich anzurufen?

0
@asdundab

Nichts. Wenn bei mir eine Störung um diese Zeit auftrat, habe ich mir dann keinen Stress gemacht - in den meisten Fällen war das Problem am nächsten Morgen behoben.

0

Die telekom sagt es liegt bei ihnen keine Störung vor. Das problem besteht auch innernoch

0
@BreadSnak

Was steht denn in den Verbindungsprotokollen der FritzBox?

Ist die Firmware der Box aktuell?

Nochmal bei der Telekom anrufen und nerven. Sag´ halt, Du hast eine neue Box dran und da geht es auch nicht... Die sollen mal einen Port-Reset machen.

0

beim provider anrufen und eine störung melden.

ich geh mal davon aus, alles ist korrekt verkabelt und angeschlossen bei dir.

die fritzbox halte ich nicht für den störenfried,ich tippe auf nen fehler auf dem weg zu dir.

Die telekom sagt es liegt bei ihnen keine Störung vor

0

Sie könnte defekt sein, aber vermutlich ist einfach nur der DSLAM nicht erreichbar bzw. der Einwahlserver. Oder das Kabel ist unterbrochen.

Gibts vllt. Nachbarn im gleichen Haus, welche den gleichen Anbieter haben?

Ne leider nicht

0
@BreadSnak

Dann besorge Dir mal einen Router bzw. Modem was Deine Art von DSL unterstützt. Zugangsdaten müssen nicht verändert/angepasst/eingetraagen sein. Geht nur um den Sync. Gehts da auch nicht, muss das dein Anbieter klären.

0

Oder die Leitung erstmal vom Anbieter durchmessen lassen.

0
@asdundab

Aber bitte nur ein Fernmessung. Das kostet sonst ihn Geld, wenns an seiner Kiste liegt.

0

Natürlich habe ich eine Fernessung gemeint.

0

Am besten mal den Support deines Anbieters anrufen kann sein das da ne Störung vorliegt. Wenn ja dann ist das nix ungewöhnliches.

Die telekom sagt es liegt bei ihnen keine Störung vor

0

Wenn du sie per Reset zurückgesetzt hast (auf Werkseinstellungen) musst du die Internet Zugangsdaten deines Providers im Router eintragen.

Habe ich schon getan

0

Dann ruf mal die Support Hotline deines Providers an, wenn du sichergestellt hast, dass alles richtig angeschlossen ist.

0
@asdundab

Die telekom sagt es liegt bei ihnen keine Störung vor

0

Was möchtest Du wissen?