Frage zu Excel/Google Tabellen. Wie kann ich bestimmte Werte hinterlegen? Ich möchte in Spalte B z.B. Artikel1 eingeben und Preis und Versand sollen erscheine?

... komplette Frage anzeigen

1 Antwort

Zu deiner Frage: Du möchtest also das wenn in B (Beispiel) "Artikel 1" steht und in C ein Preis dann soll in D der Versand erscheinen?

Ist der Versand immer gleich oder woher nimmst du den Wert? Steht dieser in einer anderen Zelle?

Wenn ich richtig liegen sollten dann verwende folgende Formal (A1 = deine Versandkosten)

=WENN(UND(B2<>"";C2>0);A1;"")

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von mrdinom
31.03.2016, 00:14

Ich musste mich sehr kurz fassen weil ich nur sehr wenig Zeichen zur Verfügung hatte ..

Also jetzt nochmal:
Ich möchte in B z.B. Artikel 1 schreiben und C (Preis) und D (Versand) sollen sich automatisch füllen. Das sind Werte die ich im Vorfeld festlege, allerdings für alle Artikel verschieden sind.
Ähnlich wie es auch auf dem Bild ist, welches ich geschickt habe.

Danke für die schnelle Antwort !

0

Was möchtest Du wissen?