Frage zu excel: quiz erstellen

...komplette Frage anzeigen

1 Antwort

Wenn in A1 die Frage steht, in B1 die Antwort Paris lautet und in C1 die Punkte für eine richtige Frage auftauchen soll, schreibst du in C1 z.B.:
=WENN(B1="paris";3;0)

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?