Frage an die Minecraft Forge Experten?

...komplette Frage anzeigen

1 Antwort

Normalerweise sind die plugins immer eine versions reihe sprich also 1.7.x 1.8.x es sollte daher kein problem darstellen 

Was möchtest Du wissen?